Jump to content

Partner

Hilfe ich habe eine neue Nähmaschine


Recommended Posts

Ich weiss, es ist mir auch fast peinlich, aber ich komme alleine nicht weiter.

Ich habe mir eine Bernina 530 geleistet und drehe jetzt dann langsam durch. Im Prinzip verstehe ich wie sie funktioniert nur wird der Stoff nicht weitertransportiert und ich weiss einfach nicht was ich falsch mache.

1. Ober- als auch Unterfaden sind richtig eingefädelt.

2. Maschine ist neu, also sind auch nirgends Fussel oder sonstiger Dreck.

3. Es ist egal welche Stichlänge ich einstelle, die Maschine näht einfach immer auf dem selben Fleck.

4. Füsschendruck ist korrekt eingestellt und ich habe auch verschiedene Stoffe ausprobiert.

 

Ich bin am Ende meines Lateins.

Kann mir bitte jemand Helfen, bevor ich die Maschine gegen die Wand haue?

 

Ich bin für jeden Tipp dankbar!

Link to comment
Share on other sites

Werbung:
  • Replies 6
  • Created
  • Last Reply

Top Posters In This Topic

  • neogeisha

    2

  • Ulla

    1

  • stoffmadame

    1

  • farbenfreak

    1

Top Posters In This Topic

Hallo und herzlich Willkommen im Forum. Dein Beitrag müsste freigeschaltet werden und ist erst jetzt für alle Forumsteilnehmer lesbar.

Hoffentlich hast du über Nacht Frieden geschlossen mit deiner Maschine.

Hast du vielleicht den Transporteur versenkt?

Das ist ein häufiger Anfängerfehler, wenn die Maschine nicht vorwärts geht.

Link to comment
Share on other sites

Von mir auch herzlich willkommen hier :ja:

Das Füßchen hast du ja abgesenkt?

Alle Kontakte verbunden? (bei mir muss das Kabel vom Fußpedal drin stecken)

Kannst du über die Start-Taste losnähen? (ich denke mal, die B 530 hat eine)

 

Das wird schon :)

Link to comment
Share on other sites

Nein nein, nicht vor die Wand werfen. Das schöne Stück.

 

Ich tippe auch auf den Transporteur. Das sind die Zackenreihen unter dem Füßchen. Schau mal, ob die ein bisschen rausgucken.

Wenn nicht, in der Anleitung mal schauen, wo man das wieder hochstellen kann.

 

Bei manchen Maschinen kommt das nach betätigen des Schalters erst wieder hoch, wenn man den ersten Stich näht.

Link to comment
Share on other sites

Die Taste für den Transporteur ist unten vorne an der rechten Seitenwand. Die kann man schon mal mit dem Ein- und Ausschalter verwechseln, wenn man nicht genau hinschaut. Sie darf nicht eingedrückt sein, sondern muss bündig mit dem Gehäuse sein.

Edited by Ulla
Link to comment
Share on other sites

Hallo,

 

schau doch mal nach, ob an der rechten Seite der Maschine die Taste für den Transport gedrückt ist. Bei meiner 750 QE hängt die Taste auch manchmal.

 

Falls du die Maschine das erste Mal benutzt könnte dies durch den Transport passiert sein.

 

Ich wünsche dir viel Spaß mit deiner neuen Maschine.

 

Viele Grüße

Claudia

Link to comment
Share on other sites

Danke, dass Ihr nicht einfach über mich gelacht habt und versucht habt zu helfen.

Ich dachte auch erst dass es am Transporteur liegt.

Aber er scheint zu funktionieren. Ich kann ihn hoch und runter lassen und wenn ich ohne Stoff die Nadel runter Gelasse habe, hatte ich das Gefühl, dass der Transporteur auf verschiedene Stichlängen so reagiert wie er sollte. Nur der Stoff bleibt hängen.

Kabel sind alle da wo sie hingehören.

 

Ich muss wohl morgen mein kleines Monster nochmal zu Bernina schleppen.

Ich hätte nur so gerne meinen Badeanzug fertig gemacht. Meine alte Maschine hat bei dem Bombshell die Flügel gestreckt. Also nix See heute :schnief:

 

Aber danke nochmal, dass Ihr mich so lieb aufgenommen habt :freu:

 

Sonnige Grüsse Neo

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×
×
  • Create New...