Jump to content
Partner:
Babylock Overlock Bernina Nähmaschinen Brother Nähmaschinen Janome Nähmaschinen Juki Nähmaschinen

fishmiez

Members
  • Content Count

    36
  • Joined

  • Last visited

About fishmiez

  • Rank
    Schon etwas länger da
  1. Hab vielen Dank für Eure Tipps!!! Denke das muss ein Fachmann ran.......hatte auf eine einfache Lösung gehofft.....weil zur Zeit wahrscheinlich der Nähmaschinenservice nicht offen haben darf :-( ...ich werd es Montag herausfinden. Ein sonnige WE wünsch ich & bleibt gesund!
  2. Der Gleitstein hebt sich nicht :-( ........verharzt? oder kann das was gebrochen sein?.....sieht man so schlecht......
  3. Hallo, nein, so richtig hab ich nicht verstanden wie das mit Zickzack funktioniert. Ich sehe zwar, dass wenn ich den Drehknopf bediene, dass im innern 2 Gelenke sich bewegen (markiert), die weiter unten an einer Feder hängen, aber ich kann nicht erkennen wie die Übertragung weiter gehen müsste.......muss doch die Nadelstange "verschieben" oder? ....verharzt....vielleicht, aber WO? Vielen Dank schon einmal für eure Antworten!
  4. Hallo Ihr Lieben, ich bin neu hier im Forum und hoffe auf eure Hilfe. Seit heute bin ich stolze Besitzerin einer Veritas 8014/2. Hab sie gereinigt und geölt. Sie näht Geradstich gut, schnurrt wie ein Kätzchen und ist laufruhig. ABER: der Zickzackstich funktioniert nicht. Egal ob der Hebel auf 0 oder 4 steht, sie näht Geradstich.....und ich werd nicht fündig wo das Problem liegt..... Die Nadelposition läßt sich gut verstellen - ohne Probleme. Also Nadel links, Mitte oder rechts. Woran könnte es liegen? Hat jemand eine Idee?? Viele Grüße Kathrin
  5. ......ja, das macht sie - für mich siehts gut aus. Aber so lange hab ich noch nie an der richtigen Naht herum probiert :-(( naja, wie heißt es so schön: das Problem sitzt meistens VOR der Maschine :-)) Hoffe, ich bekomms noch hin morgen LG Kathrin
  6. Hallo Karin, ja die DVD hab ich auch - und heute schon gefühlte 1000 mal eingefädelt ;-( irgendwie klappt das nicht :-( .....für mich fühlt sich das an, also ob die Spannungsscheiben bei dem "roten Faden" - 3. von links - Obergreifer) erst viel später "greifen, als bei den anderen. Wenn ich rot und gelb ziehe, merke ich keinen unterschied, obwohl rot jetzt auf 7 steht und gelb auf 3. Wenn die Maschine nicht grad zum Justieren war, würd ich sagen sie müsste mal eingestellt werden....... Glaubem ich gönne meiner ovi heut erst mal Ruhe.....oder besser mir - morgen gehts mit neuem Elan weiter mit der Fehlersuche..... LG Kathrin
  7. hallo, sorry, den typ hab ich vergessen anzugeben :-)( ....es ist eine Singer 14SH654. ....hm.....auf den Handgriff hab ich garnicht geachtet. Eingefädelt ist genau nach Schema und den Faden hab ich richtig zwischen den Spannungsscheiben "runtergedrückt". Denke, dass es den Obergreiferfaden betrifft - bei mir "rot". Also von links nach rechts gesehen - den 3. von links. Also ich hab "umgefädelt" und es tut sich nix :-( Lg Kathrin
  8. Hallo, ich habe eine Singer Overlock, die ich vor Kurzem beim Händler eingeschickt hab, weil sich die Fadenspannung nicht richtig einstellen lies. Also wenn ich eine 3 Faden Overlocknaht genäht habe waren meine Werte der Fadenspannung 4 - 9 - 6 und die Naht war trotzallem nicht so wie sie sein soll. Händler meint er habe jetzt die Fadenspannung justiert und ich soll "Richtig" einfädeln. Die Fäden habe ich angeknüpft an die, die vom Händler drin waren. Wenn ich jetzt nähe, sieht es furchtbar aus - wie vorher. Was kann ich denn falsch machen beim Einfädeln. Also ich fädele ja nicht neu ein, sondern habe die Fäden angeknüpft. Mein Eindruck ist, dass die Fadenspannungsscheiben nicht wirklich auf mein Drehen an der Fadenspannung reagieren. Ich hänge mal 2 Bilder an - vielleicht hat jemand eine Idee - das wär super :-)) Auf dem Foto die Naht habe ich mit Spannung 4 - 8 - 6 genäht......für mich nicht normal
  9. Füßchendruck hab ich mal verringert, hat nix gebracht. Um weiter zu experimentieren fehlen mir langsam die Nadeln. Hab nur noch dünne ;-((( Jetzt ist mir die Nadel 2x bei dünnem Stoff und im Vorwärtsnähen weggeknallt. Dauert nicht lang bis bei mir was durchknallt ;-(( .... Kann es auch am Einsetzen der Nadel liegen?? Mit Rundkolben hab ich keine Erfahrung. Also ganz hochdrücken, lange Rille nach vorn - das mach ich. Kann man da "Anfängerfehler" machen?? Muss mir schleunigst Nadeln bestellen - sonst kann ich nicht weiter testen und bekomme meine Taschen nie fertig.
  10. Hallo Ludger, nur bei dickem bis sehr dickem Stoff bzw. jetzt bei dem Filz hab ich das Problem. Bei dünnem Stoff - also beispielsweise Tischdecke säumen - dreifach Baumwolle - klappt tip top. Hab mal gemessen wieviel unter den Fuß passt, wenn der Transporteur unten ist - 9 mm. Der doppelte Filz passt genau drunter - ich muss nicht zerren oder drücken.
  11. Also ich kann das nicht sehen, ob der Stoff sich noch bewegt, wenn die Nadel einsticht :-(. Aber jetzt ist die nadel nicht gebrochen sondern "nur" verbogen (spitze nach vorn). Mit der Oberfadenspannung hatte ich auch schon experimentiert - dachte, wenns zu straff ist, verbiegt sich die Nadel. Experiment ohne Ergebnis - leider. Hab mich dann beholfen, indem ich zum Verstechen nicht Rückwärts genäht hab, sondern den Stoff gedreht und kurz in die andere Richtung genäht habe. Das dauert aber so lange Taschenriegel dauert, denke ich noch länger, weil ich ja auf Zick zack umstellen muss, und das bei der alten Dame ja schon fast in "Bauarbeiten" ausartet . Könnte denn der Nähmaschinen Doc vermutlich helfen - oder ist das ein bekannter Mangel oder Macke der Naumann? .. Danke für Eure schnellen Antworten - und das auch noch am Samstag
  12. ...... nun ja - ich schrei nochmal um Hilfe. Also an den Fusseln lag es nicht - aber sauber ist auch schön Sie näht alles super - aber bei sehr dickem Zeugs gehts nicht oder nur wenn ich von Hand das Rad drehe - und selbst da gehts manchmal nicht weiter. Wenn ich dann die Nadel ganz vorsichtig nach hinten drücke, flutscht sie durch den Stoff - aber das kann nicht die Lösung sein. :-( Ich vernähe im Moment viel Filz - 4,5 mm stark - den dann doppelt - passt grade unters Füßchen. Kann vielleicht sein, dass der Transporteur das nicht schafft. Wenn ich ohne Stoff drunter das Handrad langsam drehe, funktioniert es tadellos und ich seh auch nix, dass die Nadel irgendwo dran schabt oder so. Vielleicht ist das einfach zu vile für die alte Dame. Oder gibts etwas, was ich noch tuen könnte?
  13. ... ich hab mal die Stichplatte raus gebaut und den Transporteuer mit meiner alten zahnbürste gereinigt. Jetzt scheint es zu funktionieren - ich hoffe, dass ist nicht nur der Vorführeffekt :-)) Ich hatte, glaub ich, das Fusselproblem unterschätzt. Diese Woche hab ich viel Samt und dünnen Kunstpelz genäht. Peinlich, peinlich, nicht an die Fusseln zu denken. Danke an alle Helfer - hoffe, mein Problem ist erst einmal beseitigt. ..... sonst sende ich nocheinmal einen Hilfeschrei aus
  14. .... nein ich ziehe nicht. Wenn ich ohne Stoff rückwärts nähe, klappt das tadellos - die Nadel trifft in der Mitte des Lochs ein - sobald ich mit Stoff nähe ist es Glückssache. Wenn ich jedesmal nur mit dem handrad rückwärts nähe, dann klappt es (fast immer) und je dicker das Nähgut ist, desto schlimmer wird es mit dem Nadelbruch. Kann das was mit dem Transporteur zu tun haben? ..... also dass der nicht so schnell zurück transportiert?
  15. Halo Ihr Lieben, Ich kämpfe nun schon seit ein paar Tagen mit meinem Maschinchen ;-( denn die Nadel bricht fast immer beim Rückwärtsnähen. Also immer wenn dich die Naht verstechen will - macht es kacks und das wars. Ich hab verschiedenen Nadelstärken versucht - hab geschaut, dass die Nadeln gerade und ganz oben sitzen. Ich bin ratlos. Mein Naumännchen war erst wegen Fehlstichen beim Nähmaschinen Doc - jetzt droht das nächste Ungemach....... ;-( Hat jemand einen Tipp für mich - was kann ich noch versuchen? Es ist eine Naumann Kl. 65.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.