Jump to content
Partner:
Babylock Overlock Bernina Nähmaschinen Brother Nähmaschinen Janome Nähmaschinen Juki Nähmaschinen

mausfun

Members
  • Content Count

    13
  • Joined

  • Last visited

About mausfun

  • Rank
    Neu im Forum
  1. Ja, daran dachte ich auch schon, wären aber 250km einfach gewesen. Zu weit... Mein Stickmodul wartet irgendwo auf mich... und ich habe bis dahin noch so das ein oder andere Nähprojekt ohne Stickerei ins Auge gefasst.
  2. Vielen Dank euch allen für eure Antworten! Die Bilder des Steckers waren nicht ganz aufschlussreich. Ich habe mich nun dagegen entschieden und übe mich in Geduld (und Sparsamkeit). Irgendwann leiste ich mir dann das passende. Es war mir einfach zu unsicher, zumal das angebotene Modell auch die seitlichen Einschübe für die "Disketten" hatte, was das aktuelle und damit für die 560 passende Modul nicht hat. Nochmal vielen lieben Dank und (vielleicht) bis bald!
  3. Hallo akinom017, vielen Dank für deine Fotos, das hat mich etwas weiter gebracht. Ich habe nun die Verkäuferin noch um eine Detailaufnahme des Steckers gebeten. Und es gab wohl auch eine Vorgängerserie, in welcher man "Disketten" seitlich einführen konnte, die aber nicht mit der neuen-alten 5er Serie funktionieren. Hui, was man alles findet. Viele Grüße.
  4. Hallo Mecki, vielen Dank für deine schnelle Antwort. Dieses Typenschild (s. Anhang) hat sie mir geschickt. Das steht eben Type SM1 drauf. Das hat mich verwirrt, weil die "S" Angabe aus dem Katalog bzw. Händlern im Netz hatte ich auch für die 560 herausgelesen. :confused:Ich bin nach wie vor noch nicht weiter gekommen...bleibe aber dran.
  5. Hallo zusammen! Nach meinem letzten Beitrag habe ich viel hinzu gelernt und auch meine Nähmaschine gewechselt. Ich nähe seit ca. drei Monaten mit einer Bernina 560 und wie das so ist, kommt man (ich) immer wieder an den Punkt, an dem man gerne noch mehr machen möchte. Lange Rede... mir wurde ein Bernina Stickmodul SM 1 (passsend für eine Arista) angeboten, ich nähe aber mit einer 560. Weiß jemand, ob das Stickmodul auch für meine Maschine passt? Online und im Katalog finde ich hierzu leider keine gewinnbringenden Erkenntnisse. Vielen lieben Dank für eure Antworten.
  6. Hallo Inselnäher. Vielen Dank! Die Anleitung hätte ich gerne. Wie können wir das machen? Mein email account reicht dafür wahrscheinlich nicht. Vielleicht in die cloud? Ich schicke dir trotzdem mal meine Adresse. Ich hatte wg. einem defekten Fußanlasser auch schon Kontakt mit dem Support - war leider damals nicht erfolgreich, aber freundlich! Schönen Abend noch - vom Süden auf die Insel
  7. Vielen vielen lieben Dank! Ich habe gerade nochmals alles ausgebaut, ausgewechselt und wieder neu eingerichtet. Und siehe da - SIE NÄHT WIEDER WIE GEWOHNT!!!! Ich bin ganz im Glück. Schön, dass ihr mir so viele Tipps gegeben habt. Ich weiß nicht welches Teilchen nun ausschlaggebend war, aber es hat etwas gebraucht. Nochmals tausend Dank und einen schönen Nähabend wünscht mausfun
  8. Ja, die Maschine habe ich gebraucht über ebay gekauft. Ist ca. ein Jahr her. Die Spulen sind Original, ich habe sie von meiner alten Elna. Bis Samstag hatte ich auch keinerlei Probleme und habe wirklich viel genäht im letzten Jahr.
  9. @ Farbenfreak: Ich hätte vielleicht dazu sagen sollen, dass ich die Bilder vom Unterfaden/ der Spule von der Rückseite gemacht habe, damit man es besser sehen kann. Ich probiere deine Hinweise gerne aus und melde mich wieder.
  10. Hallo Capricorna, hier auf dem Bild habe ich tatsächlich eine keine Jersey- Nadel drin. Hatte aber auch schon die Jersey- Nadel (beim passenden Stoff) ausprobiert, die Zwillingsnadel, etc. Bei allen ist es gleich.
  11. Hallo knittingwoman, danke für deine Antwort. Ich habe mehrere Spulen mit Unterfäden ausprobiert, also nicht nur den Faden (Hersteller und Stärke verändert) gewechselt, neu aufgespult, sondern auch die Spule gewechselt. Leider immer mit dem gleichen Ergebnis.
  12. Hallo und ganz herzlichen Dank für eure Antworten. @ Ika Ja, die Maschine habe ich gereinigt und neu geölt. Eine neue Nadel eingesetzt und mehrere Stoffe (vom festen Baumwollstoff bis zum Jersey) probiert. Jeweils auch die Fadenspannung angepasst. @ Inselnäher Ja, meine ZigUag ist ein Erbstück von meiner Oma aus den 1960er Jahren, TOP Zustand und leistet mir gerade treue Dienste. Ich kenne die Maschine eben seit 10 Jahren und habe mir deswegen, als ich unbedingt Zierstiche haben wollte die SU gekauft. Eine Bedienungsanleitung habe ich nur zur ZigZag, die SU habe ich in Fragmenten online auf Englisch gelesen. Ich habe sie mir gerade nochmals angesehen und noch ein Stückchen Faden gefunden, war dann ganz euphorisch, dass ich den fehler gefunden habe und .... die nächsten Nähergebnisse habe ich einmal fotografiert. Ich habe auch den Unterfaden wie gewohnt eingelegt und fotografiert, vielleicht habe ich ja bisher immer einen Fehler gemacht, der sich jetzt erst zeigt ?!? Vielen Dank für eure Unterstützung!
  13. Hallo zusammen. Ich habe mich heute im Forum angemeldet, weil ich etwas verzweifelt bin. Seit ca. 10 Jahren nähe ich mit Elna Nähmaschinen (erst ZickZack aus den 60er Jahren von meiner Oma geerbt, dann Elna SU generalüberholt bei ebay gekauft). Seit einer Woche habe ich meinen Nähtisch mit einer Bernina 1150 Overlockmaschine ergänzt und ... ... jetzt schwächelt die Elna SU! Sie lässt in allen möglichen Sticheinstellungen Stiche aus. Die gängigen Fehlerquellen (Garn, Unterfaden, Nadel, Stoff, Nadelhalter, Fadenspannung ...) habe ich bereits ausprobiert. Es ist auch im "Vollgasbetrieb" besser als beim langsamen Nähen. Kennt sich jmd. damit aus? Vielen Dank für eure Unterstützung eines Neulings!
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.