Hobbyschneiderin 24 - Forum
Partner:
Babylock Overlock Bernina Nähmaschinen Brother Nähmaschinen
Elna Nähmaschinen
Elna Nähmaschinen
Elna Nähmaschinen

aus der Redaktion Kurznachrichten WIPs Nähen quer Beet
Forumsübersicht Interessengemeinschaften Blogs intern Blogs extern Chat Motivationsmonat Länderforen Kontakte & Freunde Mitglieder Mitarbeiter
Galerie Profilalben
Links Downloads Wörterbücher Nähhilfe
Kalender Adventskalender
Registrieren Hilfe Suchen Heutige Beiträge Alle Foren als gelesen markieren
Zurück   Hobbyschneiderin 24 - Forum > Maschinen > andere Marken


andere Marken
...


AEG Premium line - Probleme beim Versäubern mit Zick-Zack

andere Marken


Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 07.12.2009, 14:32
Benutzerbild von MarinaS
MarinaS MarinaS ist offline
Hilfsbereit und kreativ
Sterne für Mitgliedschaft:
 
Registriert seit: 28.04.2009
Ort: NRW
Beiträge: 135
AEG Premium line - Probleme beim Versäubern mit Zick-Zack

Hallo ihr Lieben,

nun muss ich hier diesen Bereich schon wieder nutzen... Das erste mal ist nun ca. 8 Monate her... so alt ist auch meine Nähmaschine.

Es ist eine AEG und ich weiß, dass viele damit schon sehr schlechte Erfahrungen gemacht haben. Ich möchte an dieser Stelle auch nicht "bemittleidet" werden. Ich habe mir die Suppe eingebrockt (habe vor dem Kauf dieses Forum noch nicht gekannt, bzw. hab ich hier noch nicht groß gelesen) und nun muss ich da durch.
Bisher hatte ich (nachdem die erste Maschine ausgetauscht wurde) kein Problem mit dem Schätzchen... seit gestern nun doch...

Was ist mein Problem?! Es ist so, dass die Maschine beim Versäubern komische Schlaufen macht.

von oben:


von unten:


Da, wo der Pfeil ist, ist der Start. Am Anfang ist erst mal Gewusel, dann wirds besser und dann schlagartig schlechter... es hört sich auch bei der Maschine so an, als würde irgendwas aus der "Bahn geraten"... irgendwie so ein "Klack"... Wenn ich jetzt weiter nähen würde (habe es probiert), reißt mit einem mal der Oberfaden.


Nähen bzw. das Versäubern tue ich mit einem Overlockfüßchen, was zwar kein Messer hat, aber eben so eine Führungsschiene, die das zusammenziehen von den Stoffen verhindert... es klappte sonst doch immer gut... warum jetzt nicht mehr?!

Es ist ein ganz normaler Zick-Zack-Stich. Es steht auf 5 breit und 2 in der Länge. (weiß gar nicht genau, wie die Begrifflichkeiten richtig heißen)...

Was hab ich schon alles getan?!

Ich habe alles gesäubert und entflust. Auch unter der Stichplatte und unter der Spulenkapsel. Ich habe alles geölt.
Ich habe mehrmals und mit verschiedenem Garn neu eingefädelt und auch den Unterfaden neu aufgespult.
Ich habe eine neue Nadel genommen. Passend zum Stoff (Jersey-Nadel).
Ich habe mit der Oberfadenspannung schon getestet... wenn ich die Oberfadenspannung lockere, dann gibt es noch mehr Schlaufen. Mache ich die fester, verändert sich rein gar nichts... Ich sehe auf jeden Fall keine Veränderung...

Und nun bin ich an einem Punkt, wo ich absolut nicht weiter weiß...

Schaut mal...

Das ist bei exakt gleicher Einstellung genäht worden.
Oben ist mit dem Overlock-Füßchen... so gefällt es mir ziemlich gut, bzw. bin ich von dem Ergebnis zufrieden und behaupte, dass ich die Overlock erst mal nicht brauche, weil es eben für mich ausreichend ist...
Unten ist es mit dem normalen Füßchen genäht... der Stoff wird quasi "gequetscht" und irgendwie ein wenig eingerollt... Auch passiert bei mir dann oft, dass ich den Stoff schiebe oder ziehe, so dass man dann sogar von vorne "Wellen" sieht...

Ach ja... nicht auf die schiefe (gerade) Naht achten... manchmal nähe ich halt Bogen rein, wo keine rein gehören *schmunzel* Dafür bin ich noch zu Anfäger um perfekt zu sein... Und meine Tochter hat sich bisher nicht beschwert ;-)

Was könnte ich noch machen?!

Danke schon mal für eure Beratung und Hilfe,

Marina
__________________
Ich blogge auch

Geändert von MarinaS (07.12.2009 um 14:34 Uhr)
Mit Zitat antworten
  #2  
Alt 07.12.2009, 16:35
Benutzerbild von karin1506
karin1506 karin1506 ist offline
Sticken mit Maschinen
Sterne für Mitgliedschaft:
 
Registriert seit: 04.11.2004
Ort: Eppelheim/Heidelberg
Beiträge: 14.869
AW: AEG Premium line - Probleme beim Versäubern mit Zick-Zack

das koennte an der fadenspannung oder an der spule liegen.

evtl ist der unterfaden nicht richtig aufgespult oder die spule falschrum eingelegt - oder beides

evtl kann der oberfaden nicht fest eingefaedelt sein - fuss hoch, einfaedeln, fuss runter. evtl die fadenspannung einstellen.
__________________
a clean desk is a sign of a sick mind
http://home.arcor.de/handarbeitsmarkt/
Mit Zitat antworten
  #3  
Alt 07.12.2009, 16:41
Benutzerbild von nowak
nowak nowak ist offline   Administrator
Mitarbeiter der Redaktion und Forenputze
Sterne für Mitgliedschaft:
 
Registriert seit: 10.08.2004
Beiträge: 19.433
AW: AEG Premium line - Probleme beim Versäubern mit Zick-Zack

Es könnte auch am Stoff liegen. Wenn dein aktueller Stoff einen höheren Elasthananteil hat, dann wäre eventuell eine Stretch-Nadel besser als die normale Jersey. Und eventuell zusätzlich auch mal mit Polyester Markengarn (Alterfil, Amann oder Gütermann) versuchen.

Wenn das alles ncihts hilft (und die Maschine nur diesen Stoff nicht mag, andere aber noch gut näht) kannst du noch versuchen, die Kanten mit auswaschbarem Stickvlies (Soluvlies) zu unterlegen.

Wenn das auch nichts hilft... damit abfinden, daß die Maschine einzelne Stoffe nicht mag.

(Wenn sie an einem mittelfesten Webstoff auch nur noch Fadenknuddel macht, dann ab in die Werkstatt.)
__________________
Gruß, marion



Heute im Blog:
Dann ist es wohl mal wieder soweit...
Mit Zitat antworten
  #4  
Alt 07.12.2009, 17:24
Benutzerbild von MarinaS
MarinaS MarinaS ist offline
Hilfsbereit und kreativ
Sterne für Mitgliedschaft:
 
Registriert seit: 28.04.2009
Ort: NRW
Beiträge: 135
AW: AEG Premium line - Probleme beim Versäubern mit Zick-Zack

Okay, auf die Idee, an anderen Stoffen zu testen, bin ich gar nicht gekommen. Wird heut Abend gemacht.

Danke euch erst mal. Melde mich heut Abend, ob es geklappt hat...
__________________
Ich blogge auch
Mit Zitat antworten
  #5  
Alt 02.06.2010, 09:03
Benutzerbild von josef
josef josef ist offline
Nähmaschinenmechaniker
Sterne für Mitgliedschaft:
 
Registriert seit: 08.05.2007
Ort: Werneck, Unterfranken
Beiträge: 14.612
AW: AEG Premium line - Probleme beim Versäubern mit Zick-Zack

Zitat:
Zitat von MarinaS Beitrag anzeigen
Hallo ihr Lieben,

nun muss ich hier diesen Bereich schon wieder nutzen... Das erste mal ist nun ca. 8 Monate her... so alt ist auch meine Nähmaschine.

Es ist eine AEG und ich weiß, dass viele damit schon sehr schlechte Erfahrungen gemacht haben.
...
Da, wo der Pfeil ist, ist der Start. Am Anfang ist erst mal Gewusel, dann wirds besser und dann schlagartig schlechter... es hört sich auch bei der Maschine so an, als würde irgendwas aus der "Bahn geraten"... irgendwie so ein "Klack"... Wenn ich jetzt weiter nähen würde (habe es probiert), reißt mit einem mal der Oberfaden.
...
Danke schon mal für eure Beratung und Hilfe,

Marina


wenn du die auf garantie umtauscht, kommst du mit an sicherheit grenzender wahrscheinlichkeit bald wieder
weil alle solche maschinen den gleichen herstellerfehler haben
wenn von 100 stück zwei laufen hast du glück gehabt
Maschine lässt Stiche aus - unorthodoxe Lösung gefunden - Hobbyschneiderin + Forum

gruß josef
__________________
gruß josef
der nähmaschinen-mechaniker
Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
aeg premium line 680 wuschel67 Allgemeine Kaufberatung 5 28.12.2009 19:58
Nähmaschine von AEG Premium line Gabi 48 Allgemeine Kaufberatung 15 16.06.2009 18:06
AEG Premium Line NM 2703 kiora Allgemeine Kaufberatung 10 21.04.2009 19:52
Probleme beim Crash-Stoff mit Zick-Zack Stoffmaus Fragen und Diskussionen zur Verarbeitung 6 16.04.2006 17:23


Alle Zeitangaben in WEZ +2. Es ist jetzt 05:34 Uhr.


Sitemap:
Startseite Neues Community Galerie Wissen Termine
aus der Redaktion
Kurznachrichten
WIPs
Nähen quer Beet
Forumsübersicht
Websitenregeln
Interessengemeinschaften
Blogs intern
Blogs extern
Chat
Motivationsmonat
Länderforen
Kontakte & Freunde
Mitglieder
Mitarbeiter
Galerie
Profilalben
Links
Downloads
Wörterbücher
Nähhilfe
Kalender


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Technische Realisierung 1999-2007 ABELNET internet company
Technische Realisierung seit 2008: Nähmaschinen Heinrichs am Steffensplatz, Aachen
Page generated in 0,54832 seconds with 17 queries