Einzelnen Beitrag anzeigen
  #3  
Alt 15.08.2011, 16:45
Benutzerbild von Tronic
Tronic Tronic ist offline
Schon etwas länger da
Sterne für Mitgliedschaft:
 
Registriert seit: 07.06.2011
Beiträge: 14.869
AW: Lotus SP: Probleme mit Unterfadenspannung / Zickzackstich

Hallo Peterle,

am schlimmsten ist der Wulst in glatten, etwas leichteren Baumwollstoffen, etwas dünneres hab ich erst gar nicht probiert. Vielleicht etwas (minimal) leichtere Qualität als Tilda. Garn habe ich folgende versucht: Syngarn Allesnähfaden 100% Polyester, Gütermann CA 02776 und Coats gral Overlockgarn (letztere war sehr/zu dünn). Nadeln habe ich ausprobiert: Pfaff Universal 130/705H 15x1H 80/12, Prym Standard 130/705 70/10 und Fadenpolierte Kosmos Nadeln Nr 80 B (eher aus Verzweiflung).

Ergebnisse bei verschiedenen Einstellungen (SB=Stichbreite, SW=Stichweite):
SB VVV / SW 1 / Unterfadenspannung 1 / Fadenspannung 5 = Wurst + Unterfaden zu straff ( der obere Faden wird nach unten gezogen)
SB VVV / SW 1 / Unterfadenspannung 1 / Fadenspannung 6,7,8 = immer stärkere Wurst + obere Faden wird immer noch nach unten gezogen, um so höher die Fadenspannung um so stärker zieht sich die Naht zur Wulst zusammen, am Unterfaden verändert sich nichts (ist immer noch zu fest)
SB VVV / SW 1 / Unterfadenspannung 0,5 dann 0 / Fadenspannung 5,6,7,8 = praktisch kein Unterschied zu vorher



SB 3 / SW 2 / Unterfaden 1 / Fadenspannung 5 = Besser aber jetzt wellt sich alles (kein Wulst), Unterfaden zu fest. Erhöhe ich die Fadenspannung wird alles schlimmer und am Unterfaden tut sich nichts. Stelle ich die Unterfadenstellung auf Null tut sich trotzdem nichts am Unterfaden.

SB 4 / SW 3 / Unterfaden 0 / Fadenspannung 4 = Mit das beste Ergebnis von oben gesehen, es wellt etwas weniger, Unterfaden bildet aber schon fast eine Linie und kein ZickZack mehr. Drehe ich die Fadenspannung hoch wird es immer welliger und Unterfaden bleibt eine Linie.



Was mir noch aufgefallen ist, die Unterfadenspannung läßt sich nur bis 1,5 drehen, obwohl die Skala wohl noch bis 3 geht. Ist das normal? Ich hab das Gefühl die Unterfadenspannung reagiert nicht mehr und es ist egal ob ich da was verstelle.

Auf dickem Jersey entsteht keine Wurst (Prym Jerseynadel 70 und 80, Gütermann Garn) und es wellt auch nicht, aber die Naht ist einfach viel zu fest. Ich will doch nur das alles etwas lockerer wird. Für Tipps bin ich dankbar, was könnte ich denn noch ausprobieren?
Mit Zitat antworten
 
Page generated in 0,16756 seconds with 12 queries