Jump to content
Partner:
Babylock Overlock Bernina Nähmaschinen Brother Nähmaschinen Janome Nähmaschinen Juki Nähmaschinen

Probleme mit der Nähmaschine


Morgain
 Share

Recommended Posts

Hallo zusammen,

 

habe mit meiner Nähmaschine das Problem, das sich der Unterfaden öfter mal verheddert oder da Fäden sind, die meiner Meinung nach da nich hingehören, und ich keine Ahnung habe woran das liegen könnte.

 

1. Problem

Anstatt 2 Fäden, sind da manchmal 4 Fäden, das geht dann noch relativ auseinanderzubringen, nervt aber trotzdem total, weil man ständig die Arbeit unterbrechen muss.

 

2. Problem

 

Der Faden verheddert sich so stark, dass ich die Spulenkapsel und alles rausnehmen muss und wieder zusammensetzen. Fadenspannung scheint allerdings in Ordnung zu sein.

 

Weiß jemand woran das liegt oder mache ich irgendwas falsch? In der Bedienungsanleitung habe ich zu dem Problem leider nichts gefunden.

 

Vielen Dank schon mal für Eure Hilfe.

 

LG

Link to comment
Share on other sites

  • Replies 7
  • Created
  • Last Reply

Top Posters In This Topic

Popular Days

Top Posters In This Topic

Ja, habe ich.

 

Es kommt ja auch nicht ständig vor, aber oft genug um mich in den Wahnsinn zu treiben. Also jedes Mal, wenn ich nähe, läufts am Anfang gut und irgendwann nach ein paar Stichen fängt`s dann an.

Link to comment
Share on other sites

Hi!

Nahtanfang:

Nadel in höchste Position, beide Fäden liegen einige cm (10/15) hinter dem

NäMaFüßchen, beim Anlaufen hälst Du sie zu Sicherheit straff (nur halten nicht ziehen), nähen beginnen.

Läuft das bei Dir so?

Martin

P.S. Ist Deine Nadel einwandfrei???? (nicht verbogen)

Edited by rightguy
Link to comment
Share on other sites

Hi!

Nahtanfang:

Nadel in höchste Position, beide Fäden liegen einige cm (10/15) hinter dem

NäMaFüßchen, beim Anlaufen hälst Du sie zu Sicherheit straff (nur halten nicht ziehen), nähen beginnen.

Läuft das bei Dir so?

Martin

P.S. Ist Deine Nadel einwandfrei???? (nicht verbogen)

 

Hallo,

 

Habe bisher nur auf einer 20 Jahre alten Husqvarna genäht und da hat alles immer super funktioniert.

Bei der neuen Näma hab ich da gar nicht drauf geachtet in welcher Position die Nadel ist. Das probier ich beim nächsten Mal gleich aus.

 

Und am Nahtende ebenfalls wieder nach oben drehen? Hab ich das jetzt richtug verstanden?

 

Vielen tausend Dank schon mal!

Link to comment
Share on other sites

Hallo,

 

Habe bisher nur auf einer 20 Jahre alten Husqvarna genäht und da hat alles immer super funktioniert.

Bei der neuen Näma hab ich da gar nicht drauf geachtet in welcher Position die Nadel ist. Das probier ich beim nächsten Mal gleich aus.

 

Und am Nahtende ebenfalls wieder nach oben drehen? Hab ich das jetzt richtug verstanden?

 

Vielen tausend Dank schon mal!

 

sd14.gif

welches modell war denn das ?

und wie heist denn nun dein neues schätzchen ?

 

gruß josef

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.