Jump to content

Partner

Schnittmuster richtig ausdrucken - Burdastyle


Recommended Posts

Hallo,

 

ich glaube ich bin einfach zu dämlich.:rolleyes: Ich schaffe es nicht so ein einfach Schnittmuster richtig auszudrucken. Die Bluse 6009 von Burdastyle habe ich mir ausgedruckt. Ist PDF. Habe es in Originalgröße, also 100% auf dem Bildschirm gehabt. Dann ausgedruckt.......in der Vorschau sieht man schön auf jedem Blatt den Rand. Beim Ausdruck fehlt er auf einer Seite. Habe ich natürlich erst bemerkt als ich schon alles ausgedruckt hatte:D Jetzt ist erstmal die Patrone leer. So gut wie jedenfalls. Was mache ich denn falsch? Hat da jemand Erfahrung?Wenn ich die Schnittteile aneinander lege, fehlt einfach was. Warum zeigt die Vorschau alles korrekt an, der Drucker tut`s aber nicht? Ist übrigens ein HP Officejet J4580, falls das was zur Sache tut.

Ich hoffe doch sehr das mir hier geholfen werden kann?

 

lg von der frustrierten

 

xquadrat

Link to comment
Share on other sites

Werbung:
  • Replies 5
  • Created
  • Last Reply

Top Posters In This Topic

  • lea

    1

  • xquadrat

    1

  • Gänseblümchen13

    1

  • klöppelgina

    1

Popular Days

Top Posters In This Topic

Das hat vermutlich mit der Einstellung Deines Druckers zu tun.

Scaling oder Zoom oder wie auch immer das bei Dir heisst, muss auf 100% stehen.

Ist bei Burda dazu nichts geschrieben?

Grüsse, Lea

Link to comment
Share on other sites

Es gibt eine Einstellung im Druckauftrag, da muss unbedingt stehen "Anpassung an Druckbereich: keine"

 

Grüßle Regina

Link to comment
Share on other sites

Auf die Druckvorschau bin ich auch schon reingefallen. Seitdem mache ich immmer einen Probeausdruck von der einen Seite des Schnittmusters, wo das 10x10cm-Fenster drauf ist. Dann kann man rechtzeitig - vor dem Druck der ganzen anderen gefühlten 10000 Seiten - die Einstellungen ändern!

 

Das hilft Dir zwar jetzt leider auch nicht weiter, aber so als Tip für's nächste Mal...

 

Viel Glück und liebe Grüße - Heidi

Link to comment
Share on other sites

wenn du auf "Datei - drucken" gehst, kommt erst mal so ein Standardfenster, da gibts dann ein Feld "Seitenanpassung" und da musst du das wählen, was (edit: auf dem Schnittmuster)angegeben ist. Meistens ist das "Keine". Wenn du nur den "Drucken"Knopf in der Leiste oben drückst, kommt die Standardeinstellung raus... Wie du es auf dem Bildschirm anschaust, ist dabei irrelevant.

Du kannst auch nur einzelne Seiten drucken, um zu sehen, obs eh richtig ist (einstellen kannst du das im gleichen Druckerfenster).

 

Ich hoffe, so funktionierts...

 

lG

Edited by regenbogenblume
Link to comment
Share on other sites

Wichtig ist, dass Du beim Drucken die 100%-Option auswählst.

 

Die einzelnen Blätter des Schnitts sind ca. 17 x 25,8 cm gross. Entsprechend sollte beim Druck im A4-Format ein seitlicher/oberer/unter Rand von jeweils 2 cm vorhanden sein.

 

Wenn du beim Ausdrucken die, oft standardmässige, Option "In Druckbereich einpassen" wählst, wird der Schnitt nicht 1:1 gedruckt, sondern auf das Papierformat angepasst und Druckerbedingt entstehen Ränder.

 

Wichtig ist, dass keine Seitenanpassung vor dem Ausdrucken ausgewählt ist.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×
×
  • Create New...