Jump to content
Partner:
Babylock Overlock Bernina Nähmaschinen Brother Nähmaschinen Janome Nähmaschinen Juki Nähmaschinen

Heute Bernina Anniversary 435 gekauft und verzweifelt! HILFE!


BenteWees
 Share

Recommended Posts

Hallo!

 

Ich habe mir heute die Bernina 435 Anniversary Edition gekauft und sie auch im Laden ausprobiert, da ging alles super...Jetzt zu Hause kommt immer der Unterfaden mit hoch, egal was ich mache, auch, wenn ich die Oberfadenspannung verstelle. Kann man die Unterfadenspannung denn auch verstellen? Oder liegt es an etwas anderem? Ich bin total unglücklich und möchte doch meinen neuen Schatz ausprobieren :(

 

Über rasche Hilfe würde ich mich riesig freuen!

 

Ganz liebe Grüße aus dem hohen Norden!

Bente

Link to comment
Share on other sites

  • Replies 12
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Ja, ich bin auch total überrascht! Von unten sehen die Stiche übrigens perfekt aus! Aber das hilft mir ja auch nicht wirklich weiter, kann ja schlecht blind nähen :p

Ich bin super traurig, wollte doch jetzt alles schön ausprobieren...es ist zwar eine Vorführmaschine, aber wie gesagt, im Laden funktionierte alles....wie verstellt man denn die Unterfadenspannung?

 

Liebe Grüße!

Bente

Link to comment
Share on other sites

Hallo Bente,

 

bevor du die Unterfadenspannung veränderst, solltest du erstmal deine Maschine ausschalten, Faden raussehmen (oben und unten) und neu einschalten. Das hat den Vorteil das die Oberfadenspannung wieder auf den Urzustand gebracht wird. Dann würde ich oben nochmal genau nach Anleitung neu einspannen, vielleicht liegt ja da der Hund begraben. Wenn es z.B. zu fest im Rädchen klemmt.

Schau auch bitte nochmal in deine Anleitung und sehe nach ober der Unterfaden wirklich richtig von der Spule abrollt. Dann die Unterfadenspule gut in den Greifer legen, das sie richtig drin ist.

 

Schau mal, ob das nicht vielleicht schon hilft. Ich denke wenn überall richtig eingefädelt wird, dürfte es nicht mehr passieren. Verwendest du die gleichen Garne wie bei der Vorführung im Laden?

 

Sollte das alles nichts helfen, kannst du die Unterfadenspule mit einer kleiner Schraube, die sich darauf befindet verändern. Das erfordert aber etwas Erfahrung und ich glaube auch nicht das es bei dir daran liegt. Ich muß fürs sticken immer wieder meinen Unterfaden verändern. Aber beim normalen nähen, wäre das bisher nie nötig gewesen.

 

Also ehrlich ich würde dir im Augenblick erstmal davon abraten, da ich jetzt davon ausgehe, das sich das Problem mit richtigem einlegen des Ober- und Unterfaden erledigt hat. Sonst hätte es ja nicht auch im Laden tatellos funktioniert.

 

Hoffe es klappt. Sonst würde ich eherlich an deiner Stelle lieber bis Montag waren und im Laden um Hilfe bitten.

Genaues Anleitung lesen hilft oft auch schon gut weiter.

Link to comment
Share on other sites

Hallo,

bei Aurora ist es auch wichtig die Unterfadenspule richtigrum einzulegen (wie hier schon gesagt wurde) - Abbildung ist im Unterfadenspulendeckel zu sehen.

Außerdem muß Du die Unterfadenspule wirklich fest reindrücken.

Bei mir macht es 2x klack, dann ist sie wirklich fest drin.

 

Beim Einfädeln des Oberfadens das Nähfüsschen hoch stellen, damit der Faden durch die Spannungsscheiben läuft.

 

Ich denke auch das es ein Einfädelproblem ist.

Link to comment
Share on other sites

Also, gleich nehme ich mir einen Strick...:mad:

 

Habe nun wirklich alles ausprobiert (außer die Unterfadenspannung zu ändern) und außer, dass der werksvoreingestellte Zickzack nun geht (allerdings nur geradeaus, nicht um die Kurve und auch nicht mit anderer Stichbreite oder -Länge) klappt das nicht ordentlich...

 

Für 1500 € hatte ich da mehr erwartet...ich appliziere viel und deswegen muss ich ja auch gerne Zickzack bzw. Rauoennaht um die Kurve nähen können, und das mit einem gleichmäßigen Ergebnis...

 

Bin total enttäuscht von der Bernina, obwohl ich ja nun dachte, dass wäre meine Traummaschine...hat jemand mit Pfaff oder Husquarna Erfahrungen? Ich finde sowieso, die haben schönere Zierstiche, aber das ist ja nicht alles...

 

Ich geh jetzt weinen :traenen:

Link to comment
Share on other sites

Geh am Montag bitte sofort mit der Maschine zurück ins Geschäft. Wenn im Geschäft beim Kauf alles geklappt hat, liegt vielleicht der Fehler doch bei dir. Schraub bitte nirgends mehr dran rum - auch nicht an der Unterfadenspannung.

Pack die Maschine genauso ein, wie sie jetzt bei dir steht - lass alles so eingestellt, wie du es gemacht hast. Auch Garn und Nadel genauso stehen lassen!

Link to comment
Share on other sites

Es liegt bestimmt nicht an der Marke Bernina.

Ich habe selber 2 Berninas und sie funktionieren einwandfrei.

Es wäre wirklich schade wenn Du Deiner Traummaschine (und das ist sie wirklich) keine 2. Chance gibst.

Es ist sicher nur ein Anwendungsfehler oder irgend eine Kleinigkeit.

Alle Funktionen (auch applizieren usw.) klappen mit einer Aurora einwandfrei.

 

Mach es wie Ennertblume es vorgeschlagen hat.

Link to comment
Share on other sites

Unabhängig von der Marke einer Maschine... wenn eine Maschine im Laden funktioniert hat und wenige Stunden später Zuhause nicht mehr funktioniert ist die Wahrscheinlichkeit sehr groß, daß eine Fehlbedienung vorliegt. Das passiert dann aber bei jeder Marke. :o

 

Eine andere Möglichkeit wäre noch, daß sich beim Transport (Vibrationen im Auto, irgendwo gegen gestoßen,...) irgendwas gelöst oder gelockert hat.

 

In beiden Fällen sollte der Händler am Montag aber schnell weiter helfen können. Ich schließe mich also auch Christas Vorschlag an, mit Garn, Nadel, Stoff und so wie sie eingefädelt ist zum Händler zurück. Dafür hast du ja Gewährleistung.

Link to comment
Share on other sites

Keine Angst, Deine Bernina wird funktionieren.

 

Ich bin auch Mum einer Aurora 440 und ich liebe sie über alles !

 

Es gibt drei Dinge, bei denen meine sehr penibel ist :

Laufrichtung des Unterfadens: die Spule muss sich rechts herum drehen, wenn Du sie anschaust, der Faden muss durch den Schlitz nach außen geführt werden.

Die Original-Spule von Bernina muss beim Einsetzen 2 x klicken - eine NonName-Spule, die auch mit der Maschine funktioniert, klackt allerdings nur 1 x.

Der Oberfaden muss sich auch in die richtige Richtung abspulen. Siehe Anleitung. Ich lege die Spule immer so in die Halterung, daß der Faden vor dem Einfädeln auf die Maschine nach vorne Herunterhängt.

 

Eigentlich mag meine Maschine fast jedes Garn und auch bei Nadeln ist sie nicht wählerisch.

Bei der Maschineneinführung sagte mir die Dame: (Standardfall) 70er Nadeln bei allen hellen Fäden/Stoffen, 80 er Nadeln bei allen dunkleren Fäden/Stoffen, auch für rot - alle Fäden eben die mehr Farbe enthalten.

Für Sonderfälle Jeans/Jersey/Metallic-Garn jeweils Sondernadeln verwenden, auch hier fährt sich mit der 70/80-Regel ganz gut.

 

An der unteren Kapsel würde ich auf keinen Fall herumdrehen - das bringt Dich nur noch weiter in die "Hölle"

 

Angelika

Link to comment
Share on other sites

Ich bin mir auch sicher, dass sich das Problem beheben lässt. Mir ging es mit meiner Aurora 440 ähnlich. Im Laden: alles prima! Daheim: furchtbares Unterfadengewurschtel! ERst bin ich auch nicht klargekommen, aber dann fiel mir ein, dass die Dame bei der Einführung gesagt hat, dass auch Probleme mit dem Unterfaden fast immer an einem falsch eingefädelten Oberfaden liegen. Also noch einmal alles komplett nach Anleitung (auch das, wo ich mir eigentlich sicher war, dass es korrekt wäre) neu eingefädelt und siehe da, seit diesem Zeitpunkt schnurrt sie ganz brav und ich würde sie nicht wieder hergeben.

Da du ja nun schon neu eingefädelt hast, liegt bei dir wohl entweder ein systematischer Fehler vor (den du irgendwie immer wiederholst) oder das Problem liegt doch an anderer Stelle. Aber ich denke auch, das sollte problemlos im Laden gelöst werden können. Also nichts mehr verstellen, sondern Montag in den Laden und, da bin ich mir fast sicher, danach mit gut funktionierender Maschine nach Hause.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.