Jump to content

Partner

Pfaff Hobby 307 gehimmelt? - irgendwas "reibt"


Waldfrosch

Recommended Posts

Hallo zusammen,

wollte gerade nur mal schnell...einen Kissenbezug nähen. Irgendwie hörte es sich direkt schon komisch an...also ob die Nadel zu fein für den dicken Stoff wäre...das hab ich ignoriert und weitergenäht, sehr schlau:rolleyes: Dann hörte es sich an, als ob die Nadel daneben sticht, in die Platte. War aber nicht so.

Dann sah es aus, als ob der Stoff durch den Transporteur immer "hochgeschubbst" wird...habe immer noch weitergenäht, jaja, ich weiß :mad:, bis es laut Knack gemacht hat. Ein Geräusch als ob die Nadel gebrochen ist. War sie aber nicht. Dann habe ich doch schon aufgehört zu nähen und mal alles so weit auseinandergenommen, angeguckt, saubergemacht, wieder stückweise zusammengebaut...

Irgendwas im Bereich Greifer, Greiferring und Transporteur "scheuert" aneinander, das hört sich gar nicht gut an. Interessanterweise scheuert es nur dann, wenn Greifer(Ring) mit den Riegeln befestigt ist. Wenn er lose eingebaut ist und ich drehe am Handrad, hört man nix. Mir kommt es auch so vor, als ob der Greiferring jetzt viel schwieriger rein und rausgeht als vorher. Als ob sich da irgendetwas verzogen hat und sich jetzt im Weg ist...

Ich komme nicht mehr weiter. Hat irgendjemand einen Tip für mich, was ich noch versuchen könnte? Was es sein könnte? Ob sie zum Doc muss? Ob es teuer wird? Ob es sich überhaupt lohnt? Ich häng doch so an meinem alten und ersten Maschinchen und es genügt mir doch auch....:traenen:

Und falls Werkstatt? Wisst Ihr wo in Bonn und Umgebung ich sie hinbringen könnte? Cüppers gibts ja jetzt hier nicht mehr...

Bin ganz traurig. Hab mir letzte Woche so ein schönes Stöffchen gekauft und mich drauf gefreut, mir über Weihnachten was draus zu basteln...

Falls jemand von Euch eine Idee hat...ich würd mich freuen!!!

Jetzt bin ich aber erstmal weg für heute.

Gute Nacht :razz:

Edited by Waldfrosch
Beitragssymbol passt nicht
Link to comment
Share on other sites

Werbung:
  • Replies 10
  • Created
  • Last Reply

Top Posters In This Topic

  • Waldfrosch

    5

  • josef

    3

  • peterle

    1

  • sikibo

    1

Der Mutter einer Kundin war mal eine Nadel abgebrochen und das Bruchstück in die Maschine (Spulenraum) gefallen.

Maschine zusammengebaut und weggestellt. Als die Kundin dann selbst auf der Maschine nähen wollte stellte

sie ähnliche Symptome fest wie Du.

 

Von außen sah man nichts. Bevor ich die Maschine zur Werkstatt gab schaute ich nochmal in den

Spulenraum - nichts. Weil keine Taschenlampe zur Hand war und so schlechte Beleuchtung möglich legte

ich die Maschine um (sozusagen). Und dann mit guter Beleuchtung glitzerte das abgebrochene Nadelstück.

 

Die Greiferbahn wurde poliert. Da hatte wohl schon jemand einige Versuche unternommen zu nähen und es

damit nur schlimmer gemacht.

 

Auch wenn Du den Fehler inzwischen gefunden haben solltest, würde ich trotzdem nochmal zum

Fachmann gehen um Schäden durch weiteren Gebrauch oder den von Dir beschriebenen Crash auszuschließen/ zu

beheben.

 

LG Manu

Link to comment
Share on other sites

Mit der Stecknadel konnte ich auch nichts Genaueres rausfinden. Immer wenn der Greifer oben am bzw. unterhalb vom Transporteuer vorbeidreht, "schrappt" es. Nur bei festgestelltem Greiferring. Außerdem scheint mir, dass der Greifer unruhiger läuft, quasi eiert...und dass der Transporteur zu tief sitzt. Ich kann den von unten mit den Fingern noch ein bisschen höher drücken, als ob er eigentlich da hingehört. Dumm nur, dass man sich sein Maschinchen wenn es gesund ist nicht so genau ansieht, vielleicht ist die Position des Transporteurs ja auch normal...

 

Jetzt gerade habe ich noch Eure weiteren Antworten gesehen.

Ja, Kastenholz ist mir heute morgen auch noch eingefallen, ich meine ich hätte hier schonmal gelesen, dass die jetzt auch reparieren (lassen). Habe mir eben noch einmal die Nadel genau angesehen bzw. -gefühlt. Doch, da muss irgendwo ein Mikrokleines Teil abgesprungen sein. Ich werde mich wohl nochmal auf die Suche machen müssen, mit liegender Maschine und Stirnlampe...Hab jetzt nur keine Zeit mehr. Hoffentlich heute Nachmittag.

 

Meint Ihr, ich sollte so oder so, auch wenn ich was finde und das Schrappen geht weg, nochmal die Maschine wegbringen?

 

Danke Euch, Ihr Hobbyschneider(innen) seid klasse :D

Link to comment
Share on other sites

Jo, an das Öltröpfchen hab ich gestern auch schon gedacht. Ich nähe halt nicht so oft und so viel. Aber ab und zu sollte ich dann doch mal das Ölkännchen rausholen...:D Den Link guck ich mir dann nach der -hoffentlich- Fehlerbehebung mal genauer an.

Link to comment
Share on other sites

Hallo Zusammen!

Vielen Dank nochmal für Eure guten Ratschläge!

Nachdem ich mir mit der Stirnlampe :D nochmal alles genau angesehen habe, habe ich gesehen, dass am Greifer mikroskopisch kleine Späne in der Nut (?) waren. Also alles nochmal gründlich saubergemacht und das Tröpfchen Öl angebracht. Sogar zwei :durstig:. Es hörte sich immer noch "schrappend" an, wenn man genau gelauscht hat. Habe trotzdem eingefädelt und einen vorsichtigen Probelauf genäht. Funktionierte wunderbar. Jetzt hör ich auch nix mehr und spüre keinen Widerstand mehr. Ich hoffe, das war's jetzt damit. Denn ich möchte die Maschine jetzt nicht so gerne zum Vorsichtshalbernachgucken weggeben, wo doch der Stoff und die freien Tage warten :schneider:

Bin noch arg vorsichtig.

Liebe Grüße,

Ute

Link to comment
Share on other sites

sd14.gif

regelmäßig 1 tropfen öl in den greifer geben

und regelmäßig reinigen sind das a + o für ein langes maschinen-leben

 

mehr öl hilft übrigens nix, weil das dann blos weg-geschleudert wird

(die mechaniker mögen keine ölsardinen)

 

gruß josef

Link to comment
Share on other sites

Danke, Josef! Hab ja schon fast geahnt, dass ich für den zweiten Tropfen Schimpfe kriege, aber sie schien mir so durstig... :engel:

 

Ich gelobe Besserung von wegen reinigen und ölen und freu mich jetzt erstmal doof, dass sie wieder läuft :D

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×
×
  • Create New...