Jump to content
Partner:
Babylock Overlock Bernina Nähmaschinen Brother Nähmaschinen Janome Nähmaschinen Juki Nähmaschinen

Der Meldeknopf ist weg


Recommended Posts

vor 15 Minuten schrieb sewingforyourlife:

Kann es sein, dass es nicht an den Browsern hängt, sondern das einfach manche Mitglieder melden können und andere nicht? Oder gibt es jemanden, der zb auf'm Smartphone melden kann und auf'm PC/Laptop nicht...oder umgekehrt?

 

Bei mir erscheint der Melde-Knopf auf jedem Endgerät mit den verschiedensten Browsern...

nein, bis vor kurzem konnte jeder melden.......bei mir geht es auch nicht mehr, nur noch teilen....

Link to post
Share on other sites
  • Replies 39
  • Created
  • Last Reply

Top Posters In This Topic

Popular Days

Top Posters In This Topic

Posted Images

vor 7 Minuten schrieb Lehrling:

nein, bis vor kurzem konnte jeder melden.......bei mir geht es auch nicht mehr, nur noch teilen....

Ich meinte eher das der Fehler nicht bei den Browsern zu suchen ist, sondern das die Foren-Software (oder was auch immer), den Melde-Knopf nur bei manchen Usern verschwinden lässt und bei anderen nicht. 

Ich hab auch den Internet Explorer ausprobiert (das letzte Mal vor gefühlt 100 Jahren :lol:), da ist der Melde-Knopf auch vorhanden. Ich glaube nicht das es an den Browsern liegt...

Edited by sewingforyourlife
Link to post
Share on other sites
vor 1 Minute schrieb sewingforyourlife:

Ich meinte eher das der Fehler nicht bei den Browsern zu suchen ist, sondern das die Foren-Software (oder was auch immer), den Melde-Knopf nur bei manchen Usern verschwinden lässt und bei anderen nicht. 

Daran habe ich auch schon gedacht.

Kann es sein, dass es bei Benutzern geht, die ein Zusatzmerkmal haben wie etwa gewerblich oder Redaktion?

Link to post
Share on other sites
vor 8 Minuten schrieb lea:

Daran habe ich auch schon gedacht.

Kann es sein, dass es bei Benutzern geht, die ein Zusatzmerkmal haben wie etwa gewerblich oder Redaktion?

Dann müssten die den Melde-Button sehen, welche das Moderatoren-Zeichen bzw. gewerbliche haben?
Oder vielleicht nur aktive Moderatoren?

 

Edit: @Nixe28 und @cadieno haben beide das Moderatoren-Zeichen, Nixe kann den Melde-Button sehen, cadieno aber nicht...

Edit2: bzw. Quälgeist kann ihn auch sehen und hat das Moderatoren-Zeichen...

 

 

Edited by sewingforyourlife
Link to post
Share on other sites
vor 2 Minuten schrieb sewingforyourlife:

Edit: @Nixe28 und @cadieno haben beide das Moderatoren-Zeichen, Nixe kann den Melde-Button sehen, cadieno aber nicht...

 

Das könnte daran liegen, dass ich kein Moderator bin. Das Zeichen ist mir noch gar nicht aufgefallen, aber das könnte damit zusammen hängen, dass ich mal ne Rezension und den Berliner Einkaufsführer geschrieben habe.

 

Bei Android und Chrome (beides aktuell) geht es bei mir übrigens auch nicht.

Link to post
Share on other sites
vor 54 Minuten schrieb sewingforyourlife:

Kann es sein, dass es nicht an den Browsern hängt, sondern das einfach manche Mitglieder melden können und andere nicht? Oder gibt es jemanden, der zb auf'm Smartphone melden kann und auf'm PC/Laptop nicht...oder umgekehrt?

 

Bei mir erscheint der Melde-Knopf auf jedem Endgerät mit den verschiedensten Browsern...

ich würde eher auf den cache tippen. wenn der mal geleert ist, dann mal schauen, was passiert.

 

 

 

mit firefox geht es bei mir ebenfalls.

grafik.png

Link to post
Share on other sites
vor 25 Minuten schrieb sewingforyourlife:

Dann müssten die den Melde-Button sehen, welche das Moderatoren-Zeichen bzw. gewerbliche haben?
Oder vielleicht nur aktive Moderatoren?

 

Edit: @Nixe28 und @cadieno haben beide das Moderatoren-Zeichen, Nixe kann den Melde-Button sehen, cadieno aber nicht...

Edit2: bzw. Quälgeist kann ihn auch sehen und hat das Moderatoren-Zeichen...

 

 

das hat nichts mit dem "moderatorenzeichen", das keines ist, zu tun.

 

das zeichen unter dem nick steht für nutzer, die schon mal gastautoren waren und einen beitrag im redaktionsbereich geschrieben hatten.

 

bei mir ist es drinnen, weil ich, auch wenn man von uns derzeit wenig sieht, redaktionsmitglied bin

Link to post
Share on other sites
vor 6 Minuten schrieb lea:

Ich habe mal den Thread durchgeschaut:

Der Meldeknopf ist als "da" gemeldet von nixe28, andrea59, sewingforyourlife und Quälgeist.

Was haben diese User gemeinsam? :kratzen:

@peterle, fällt Dir dazu was ein?

Grüsse, Lea

 

Es gibt keinen technisch nachvollziehbaren Grund, weshalb die größte Benutzergruppe gerade nichts melden kann. Ich bin aber dran.

Link to post
Share on other sites
2 hours ago, cadieno said:

aber das könnte damit zusammen hängen, dass ich mal ne Rezension und den Berliner Einkaufsführer geschrieben habe.

 

Tut es.

 

Die neue Forensoftware hat aus Gastautoren (die ja einen erweiterten Status brauchten) Moderatoren gemacht.

Mit welchen Konsequenzen kann ich allerdings nicht sagen...

Link to post
Share on other sites

Jetzt habe ich auch neugierig geschaut, sowohl auf dem Handy (Android 10 und Ecosia) als auch auf dem Rechner (Windows 10 und Firefox) ist der Knopf auch weg.

LG Junipau 

 

Edit: Und im anderen Browser auf dem Handy auch (Firefox)

Edited by Junipau
Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.