Jump to content
Partner:
Babylock Overlock Bernina Nähmaschinen Brother Nähmaschinen Elna Nähmaschinen
Elna Nähmaschinen

Recommended Posts

Hallöchen zusammen, 

 

ich habe mich hier gerade angemeldet, da ich etwas (hust) ratlos aus der Wäsche schaue. 

Ich habe letzte Woche von einer Freundin eine Nähmaschine geschenkt bekommen, die sie schon von ihrer Mama vererbt bekommen hat. 

Eine Lady 2000s - hat mit Sicherheit 30 Jahre oder mehr auf dem Buckel. Eine Betriebsanleitung existiert leider nicht und auch via Google bin ich nicht wirklich fündig geworden. Doch, eine Seite habe ich gefunden, da sollte ich dann auch gleich ein Abo abschließen... 

 

Vielleicht kann mir ja hier jemand helfen oder kennt sich mit dem Maschinchen aus? 

 

Mein Problem besteht darin, dass der Unterfaden zwar hochgeholt wird, aber nicht mit vernäht werden kann, weil der rausguckende Faden von der Spulenhalterung festgehalten wird. Er reißt bei geringem Zug. Entsprechend kann vom oberen Faden keine Naht entstehen. 

 

Warum die Spulenhalterung das abspulen blockiert, weiß scheinbar nur die Halterung selbst - nur leider spreche ich ihre Sprache nicht... 

 

Ich hänge mal ein paar Bilder ran. 

Die Nähmaschine ist noch etwas versifft - sie stand jahrelang herum... Reinigen werde ich sie noch. 

 

 

IMG_20190627_162324_100.jpg

IMG_20190627_162320_733.jpg

IMG_20190627_161018_316.jpg

IMG_20190627_161014_140.jpg

IMG_20190627_161011_158.jpg

Share this post


Link to post
Share on other sites

Willkommen im Forum!

Im Unterforum "Nähcafé" geht Deine Frage aber vermutlich unter; klick mal "Beitrag melden" und lass es ins Unterforum "Maschinen / andere Marken" verschieben.

 

30 Jahre ist noch lange nicht uralt :D

Hier steht ein bisschen was zu der Maschine: https://www.naehmaschinenverzeichnis.de/verzeichnis-der-naehmaschinen/sanwa/

Ich kenne die Maschine nicht und gehöre auch nicht zu den Maschinenspezialisten.

vor 11 Minuten schrieb Zottelbiene:

Mein Problem besteht darin, dass der Unterfaden zwar hochgeholt wird, aber nicht mit vernäht werden kann, weil der rausguckende Faden von der Spulenhalterung festgehalten wird. Er reißt bei geringem Zug. Entsprechend kann vom oberen Faden keine Naht entstehen. 

 

Du meinst die Spulenkapsel? Kannst Du den Faden denn von Hand ziehen oder klemmt es da auch? Wenn ja, wo genau?

Ansonsten: passt die Spule zur Spulenkapsel? Liegt sie richtig herum in der Spulenlapsel? Ist sie korrekt aufgespult (mit Vorspannung)?

Ist das Garn in Ordnung oder ist es vielleicht altes, brüchiges Baumwollgarn?

Grüsse, Lea

 

Share this post


Link to post
Share on other sites

Hi Lea, 

 

siehe Bild. Der Faden ist durch die Einkerbung gezogen. 

Mein Mann hat vorhin die Schraube etwas gelockert, jetzt lässt der Faden sich, mit Widerstand, ziehen und reißt nicht mehr. 

Porös ist der Faden nicht, die Spule passt in die Kapsel. 

Der Faden wird aber auch nicht mehr hochgezogen - bin wahrscheinlich leicht zu doof 😁

Share this post


Link to post
Share on other sites
vor 22 Minuten schrieb lea:

Willkommen im Forum!

Im Unterforum "Nähcafé" geht Deine Frage aber vermutlich unter; klick mal "Beitrag melden" und lass es ins Unterforum "Maschinen / andere Marken" verschieben.

 

30 Jahre ist noch lange nicht uralt :D

Hier steht ein bisschen was zu der Maschine: https://www.naehmaschinenverzeichnis.de/verzeichnis-der-naehmaschinen/sanwa/

Ich kenne die Maschine nicht und gehöre auch nicht zu den Maschinenspezialisten.

 

Du meinst die Spulenkapsel? Kannst Du den Faden denn von Hand ziehen oder klemmt es da auch? Wenn ja, wo genau?

Ansonsten: passt die Spule zur Spulenkapsel? Liegt sie richtig herum in der Spulenlapsel? Ist sie korrekt aufgespult (mit Vorspannung)?

Ist das Garn in Ordnung oder ist es vielleicht altes, brüchiges Baumwollgarn?

Grüsse, Lea

 

Danke für den Link! Den werde ich mir später mal zu Gemüte führen. 

 

Jung ist die Lady nicht. Wurde auch der Mutter meiner Freundin gerne und viel genutzt. Meine Freundin ist fast 70...😊

Share this post


Link to post
Share on other sites

Ich würde das Maschinchen jetzt erstmal saubermachen, vor allem entflusen und ölen, vielleicht löst sich Dein Problem von alleine. Ich schätze,  da sitzt eine dicke Wollmaus zwischen Transporteur und Spule.......:classic_wink:

Share this post


Link to post
Share on other sites

Eventuell sitzt die Nadel falschrum oder ist nicht bis zum Anschlag eingesetzt.

Aber hier kann unsereiner nur rätseln. 

 

Ein Nähma- Fachmann kann das  vorort besser beurteilen .

Share this post


Link to post
Share on other sites

Ich habe eine Lady 2000SL - leider immer noch außer Betrieb. Da wird die Spulenkapsel etwas anders gehalten bzw sieht das da anders aus aber ansonsten dürfte einiges gleich sein. Ich kann die Bedienanleitung gern kopieren und zum download zur Verfügung stellen wenn es erlaubt ist. Das wird aber erst nächste Woche. Bis dahin wie schon oben beschrieben Stichplatte ab und Putzen. Faden neu Spulen, gleichen Unter wie Oberfaden benutzen, Spule richtig herum einlegen, neue Nadel benutzen


 

Share this post


Link to post
Share on other sites

Bitte auch die zwei schwarzen Plastikdingens zur Seite klappen, dann die ganze Spulenhalterung rausmachen, dort saubermachen und ölen. Und spule mal einen neuen Faden auf, dieser sieht recht dick aus, und wenn er schon genauso alt ist wie die Maschine, dann kann der trotzdem brüchig sein.Grundsätzlich sind 30 Jahre für eine NÄhmaschine kein Alter, ich hab mit meiner Gruppe Flüchtlingsfrauen auf 60 Jahre alten und noch älteren Maschinen genäht, und die wurden ordentlich rangenommen. Wenn sich allerdings die Fäden nicht verschlingen, kann am Greifer etwas verbogen sein, oder an der Nadelstange, das wäre dann schon blöd. Aber vorher nicht gleich den Mut verlieren, richtig saubermachen hat schon oft weitergeholfen.

Macht es denn auch richtig "klick", wenn du die Spulenkapsel mit der Spule einsetzt? Die muss hörbar einrasten. Wenn da eine Spule nur um eine Kleinigkeit zu groß ist, rastet die kapsel nicht ein. Und zeig auch mal ein Bild, wie du von oben eingefädelt hast.

Nur Mut, ds wird schon.

Gruß von Karin

Share this post


Link to post
Share on other sites

Ach so, zweitwichtigste Frage, hast du eine neue Nadel eingesetzt? Eine, wenn auch nur minimal, verbogene Nadel, kann auch das Verschlingen von Ober- und Unterfaden verhindern.

Share this post


Link to post
Share on other sites

So wie d

Am 27.6.2019 um 16:25 schrieb Zottelbiene:

 

IMG_20190627_161014_140.jpg

 

So wie der Greifer auf diesem Bild sichtbar ist, gehört die flache Seite der Nadel nach hinten.
Eingefädelt wird von vorne nach hinten.

Bitte eine neue Marken Nadel (Organ, Schmetz) Stärke 80 oder 90 einsetzen.
Das Handrad immer auf dich zu drehen. Oberfaden leicht festhalten , eine komplette Umdrehung geht bis der Fadenheber wieder oben ist.

 

Viel Erfolg :winke:

Share this post


Link to post
Share on other sites

Die Bedienanleitung habe ich zum Download eingestellt. Sie beinhaltet u. a. auch maschinenübgreifende Tipps über die Verwendung von Nähfüsschen, Stiche oder Fehlersuche

Edited by xpeti

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.