Jump to content
Partner:
Babylock Overlock Bernina Nähmaschinen Brother Nähmaschinen
Elna Nähmaschinen
Elna Nähmaschinen

LogoTina

Overlock-Naht bildet Schlaufen

Recommended Posts

Hallo zusammen! Ich bin gerade dabei an meiner Overlock zu verzweifeln! Ich habe sie seit etwa zwei Jahren und bisher hat alles hervorragend geklappt! Seit zwei Wochen bilden sich allerdings Schlaufen! Ich probiere gleich noch zwei Bilder anzuhängen (eins von der Oberseite und eins von der Unterseite der Naht)! Das Problem besteht bei verschiedenen Stoffarten und auch bei einer und zwei Lagen Stoff! Die Nadeln und auch das Garn sind Qualitätszubehör! Ich habe alle Fäden in der richtigen Reihenfolge mehrfach neu eingefädelt! Die Fäden bilden an sich eine gute Naht, aber diese Schlaufen kriege ich einfach nicht weg! Ich glaube, ich habe so ziemlich alles mit der Fadenspannung ausprobiert! Ich habe die Nadeln gewechselt! Ich habe verschiedene Bauteile der Verkleidung abgebaut und alle Fusseln entfernen! Die Fäden liegen definitiv zwischen den Spannungsscheiben. Ich habe sogar auch hier die Verkleidung entfernt und nachgeguckt! Nach Differentialtransport und Nähfußdruck habe ich auch geguckt. Außerdem habe ich seit 2 Tagen probiert, im Internet zu recherchieren. Dieses Problem ist aber nicht zu finden. Ich hoffe ganz dringend auf Hilfe!!!

IMG_20190112_190742.jpg.933db5a42edd808d9f96df63d037abf1.jpg

IMG_20190112_190643.jpg.cab79c8388b6afbf21ce86fafb855fa1.jpg

IMG_20190112_204115.jpg.928b679dc06754a5233361bd0176264a.jpg

Edited by LogoTina

Share this post


Link to post
Share on other sites

Ich würde trotzdem sagen, es liegt an der Fadenspannung.

Nochmal alles reinigen.

Welches Markengarn verwendest du?

Share this post


Link to post
Share on other sites

Hallo!

 

es kann sein, dass die Fäden zwar in der Spannung liegen, aber die Spannung nicht auslöst.

 

Du fädelst sicher bei Füßchen hoch ein, und gibst erst dann das Füßchen runter?

 

Ich würde nochmal alles ausfädeln, mal alle Spannungen auf Null und dann auf höchste Spannung drehen, bei Füßchen hoch, ruhig ein paar Mal machen, und dann mit einem Faden nur durch die Spannungen gezogen schauen, ob sich etwas zwischen 0 und höchster Stufe ändert, wenn du einzeln an den Fäden ziehst - das dann bei gesenktem Füßchen.

 

Mein pfaff hobbylock habe ich schon jahrelang, und plötzlich war die Untergreiferspannung immer lose, egal welche Zahl ich eingestellt habe.

Hab sie in die Werstatt gebracht und warte noch bis der Mechaniker, die Maschine wieder ins Gescäft liefert - wir wohnen hier a A... der Welt und in unserem kleinen Geschäft wird nur 1x im Monat eine Abholung defekter Maschinen gemacht und 1 Monat später werden sie wieder gebracht.

 

Ich habe aber schon einen Anruf bekommen, dass 1 Spannung ausgebaut wurde, da gibt es eine Feder, und die war irgendwie nicht mehr dort woe sie hingehört hätte.

Man hat das gerichtet, und wieder eingebaut, und ich muß angeblich nur 25.- dafür zahlen.

Share this post


Link to post
Share on other sites

Gütermann auf Konen. Nähe schon lange mit den gleichen Konen und es gab noch nie Probleme . Daran kann es also eigentlich nicht liegen. Wundere mich, dass die Schlaufen nur die halbe Naht betreffen. Egal welche Einstellung ich bei der Fadenspannung nehme! Eingefädelt und kontrolliert habe ich mit Füßchen unten, sonst ist ja gar keine Spannung auf den Scheiben!

Share this post


Link to post
Share on other sites

Wie alt sind denn die Nadeln? Hast du es schon mal mit frischen aus der Packung probiert? - Da die Probleme anscheinend gehäuft an der Stelle auftreten, an der die Nadeln in den Stoff stechen.

Share this post


Link to post
Share on other sites

Auf Null ist gar keine Spannung drauf und wenn ich hoch Stelle, dann merkt man deutlich den Zug auf dem Faden bei allen vier Fäden! Ich habe aber das Gefühl, dass bei gleicher Zahl die Spannung für den rechten Greifer etwas niedriger ist, wenn ich am Faden ziehe.

Share this post


Link to post
Share on other sites
Ich habe aber das Gefühl, dass bei gleicher Zahl die Spannung für den rechten Greifer etwas niedriger ist, wenn ich am Faden ziehe.

Evtl. Liegt das Problem in diesem Greifer.

Da ich mir nicht merken kann, welcher Faden welcher Greifer bzw. Welche Nadel ist, schaue ich immer in die Bedienungsanleitung.

Oder alternativ vier verschiedene Farben einfädeln, dann kann man sie gut zuordnen.

LG Ulrike

Share this post


Link to post
Share on other sites

Leider nur die Medion von Aldi. Bisher war wie gesagt alles gut. Meine Nähmaschine wurde vor Kurzem gegen ein teureres Modell ausgetauscht. Bei der Overlock bin ich jetzt auch kurz davor. Aber der Hausbau hatte gerade Priorität. Das Nähen war immer der Ausgleich und jetzt ärger ich mich gerade nur noch, weil ich es nicht hinkriege. Ich bin sehr dankbar für eure Antworten bisher und werde mir alles nochmal genau anschauen!

Share this post


Link to post
Share on other sites

hast du auch mal zwischen den Spannungsscheiben die Fusseln entfernt..

Wenn die Schlaufen oben sind, dann ist der Obergreiferfaden schuld...aber der ist der 2. von rechts, und nicht der ganz rechts wie von dir vermutet (wenn es so wie bei meiner Maschine ist, auch eine Medion.)

Share this post


Link to post
Share on other sites

Mir fällt jetzt noch ein:

die Schnittbreite verändern

und/oder

die Stichlänge vergrößern

 

viele Grüße,

Lilly

Share this post


Link to post
Share on other sites

Wie sieht es denn aus, wenn du nur die linke Nadel drin hast? Schlauft es da auch?

Share this post


Link to post
Share on other sites

Ich vermute es könnte sich etwas Dreck oder ein kleiner Faden oder ähnliches in der Spannungsscheibe des Obergreifers verhedert haben.

 

Nimm mal einen Faden und zieh ihn da durch und schau ob du da noch etwas säubern kannst..

Share this post


Link to post
Share on other sites

Also, ich habe gelernt, beim einfädeln immer Füsscher oben, damit die Spannung gelockert ist und die Fäden wirklich in die Scheiben rutschen.

 

Sollte ich das 40 Jahre falsch gemacht haben ?

 

Irmi

Share this post


Link to post
Share on other sites

Ist die Fadenstange max. rausgezogen? Ev. Transporteur säubern und unter der Stichplatte. 1Tropfen Öl an den richtigen Stellen

Die Medion kenne ich selbst nicht

Share this post


Link to post
Share on other sites
Also, ich habe gelernt, beim einfädeln immer Füsscher oben, damit die Spannung gelockert ist und die Fäden wirklich in die Scheiben rutschen.

 

Sollte ich das 40 Jahre falsch gemacht haben ?

 

Irmi

 

Hallo,

 

bei diesem "einfachen" Overlocker werden die Fadenspannungen NICHT entlastet, wenn das Nähfüßchen gehoben wird!

Da musste halt durch gezieltes straffen und ziehen darauf auchten, dass die Fäden richtig in/zwischen den Spannungsscheiben liegen.

Share this post


Link to post
Share on other sites
Hallo,

 

bei diesem "einfachen" Overlocker werden die Fadenspannungen NICHT entlastet, wenn das Nähfüßchen gehoben wird!

Da musste halt durch gezieltes straffen und ziehen darauf auchten, dass die Fäden richtig in/zwischen den Spannungsscheiben liegen.

 

oder halt beim Einfädeln alles auf 0(Null) stellen.

Share this post


Link to post
Share on other sites

So, es hat sich tatsächlich ein bisschen was getan! Leider kann ich das nicht in einem Satz erklären und ich habe bis gerade noch an der Nähmaschine gesessen. Ich werde gerne in den nächsten Tagen Rückmeldung geben, was dann nachher geholfen hat!

Share this post


Link to post
Share on other sites

Ich habe nochmal alles eingefädelt mit Füßchen oben (dann ist tatsächlich keine Spannung auf den Scheiben) und mit Zahnseide alle Scheiben gereinigt. Danach hat sich leider nichts geändert. Geölt hatte ich vorher schon. Das war es auch nicht. Nochmal alle Fadenspannungen mit unterschiedlichen Garnfarben kontrolliert und etwas verändert. Das brachte allerdings auch noch nicht wirklich den gewünschten Erfolg. Dann habe ich nach viel Probieren folgende Kombination gefunden: die Stichlänge auf Maximum (5), Differenzialtransport auch auf Maximum (2) und den Regler für den Nähfußdruck ebenfalls auf Maximum (5) und siehe da, es war deutlich besser. Jersey ging dann gut. Nahtbild war wie früher sauber. Bei dem dicken Stickstoff, bei dem die Probleme im Nachhinein betrachtet anfingen, ist das Nahtbild deutlich besser, mit leichten Unregelmäßigkeiten. Besonders, wenn es mehrere Lagen Stoff werden. Die größte Verbesserung wurde tatsächlich durch die Vergrößerung der Stichlänge erzielt! Die Veränderung der Schnittbreite hatte keinen Effekt auf die Schlaufen. Dabei wurde das Nahtbild eher schlechter. Vielen Dank nochmal für die vielen und so schnellen Anregungen und Ideen zu meinem Problem!!!

Share this post


Link to post
Share on other sites

Meinte eben "Strickstoff" nicht "Stickstoff"! Autokorrektur macht nicht immer Sinn!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.