Jump to content
Partner:
Babylock Overlock Bernina Nähmaschinen Brother Nähmaschinen Janome Nähmaschinen Juki Nähmaschinen

Recommended Posts

Hallo zusammen,

 

Ich habe seit ca. 1 1/2 Jahren eine Janome DC3018. Bisher war ich super zufrieden, jedoch ist in der letzten Zeit der Oberfaden immer vieeeeeeeel zu locker...:/ Vor allem beim Geradstich und Zickzack Stich, welche ich doch am meisten benötige... Der Unterfaden zieht sich immer mit durch und der Stich lässt sich so leicht öffnen... Ich habe schon alle Fadenspannungen des Oberfadens ausprobiert, die Maschine mehrere Male hintereinander gereinigt und nun bin ich völlig ratlos da das Problem ziemlich widerspenstig ist und einfach nicht verschwindet.. Vielleicht kann mir ja jemand von euch helfen :)

Edited by Veganandstillalive
Link to post
Share on other sites
  • Replies 36
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

Willkommen im Forum!

Der Unterfaden zieht sich immer mit durch und der Stich lässt sich so leicht öffnen...

Es zieht den Unterfaden nach oben? Dann wäre aber die Oberspannung zu fest.

Kannst Du bitte nochmal genauer erklären, ob die Fadenschlingen sich auf der Ober- oder Unterseite des Stoffes bilden?

Grüsse, Lea

Link to post
Share on other sites

Steht die Oberfadenspannung jetzt auf der empfohlenen "Normalstellung"?

Verändert sich das Stichbild, wenn Du sie ganz locker drehst?

 

Bist Du ganz sicher, dass die richtige Spule eingelegt ist und auch in der richtigen Richtung? Da kann einem schon mal ein Fehler unterlaufen :cool:

Sieht im Spulenkorb alles normal aus?

Was sagt die Bedienungsanleitung zu diesem Problem?

Grüsse, Lea

Link to post
Share on other sites

Ja ich habe eine automatische Fadenspannung und bei dem Bild steht sie auf dieser Einstellung. Wenn ich sie ganz locker stelle verändert es sich minimal, aber nicht allzusehr..und noch lockerer kann ich meine Maschine nicht stellen:/ mit der Spüle sieht alles völlig normal aus hab auch schon alle Fäden mehrere Male neu eingefädelt, aber kein Erfolg:( in der Bedienungsanleitung finde ich das Problem nicht, da steht nur, dass die automatische Fadenspannung bei so gut wie jedem Stoff, ein perfektes Stichbild liefert, was sie ja früher auch immer getan hat..hab auch schon mehrere Stoffe probiert, weil ich dachte es liegt daran, aber keine Chance... :kratzen:

Link to post
Share on other sites

Wird irgendwo auf dem Weg des Oberfadens eben der Oberfaden "festgehalten"?

 

Begutachte den Oberfadenweg ggf. mal mit 'ner Lupe - ob da irgendwo irgendetwas ist, wo sich der Faden dran festhängen kann.

 

Ebenso beim Unterfaden: Liegt der wirklich in der Fadenspannung? Ggf. den Spulenkorb auch mal rausnehmen und im Bereich der Spannungsfeder mal gegens Licht betrachten, nicht das da was drin sitzt, das es dem Unterfaden unmöglich macht, richtig in die Fadenführung zu rutschen und damit auf Spannung zu kommen...

 

Wenn da auch nix zu finden sein sollte:

BMW...

(Bring mich Werkstatt)

Link to post
Share on other sites
kann das auch mit der Fadenspannung des Unterfadens zusammenhängen?

Ja klar, sieht ja so aus, als wäre sie viel zu locker. Die andere Möglichkeit ist, dass die Oberfadenspannung viel zu fest ist.

Probierst Du immer mit demselben Garn oder hast Du schon mal ein anderes genommen (und auch eine andere Spule!)?

Wie SiRu schreibt: wenn Du nichts findest, dann ab in die Werkstatt!

Grüsse, Lea

Link to post
Share on other sites

Läuft denn die Garnrolle richtig ab? Hängt die vielleicht irgendwie fest? Nicht lachen, ist mir schon passiert, dass der Tragegriff hochgeklappt war und sich der Faden dort verklemmt hat. Mach doch mal Fotos vom Weg des Oberfadens.

Gruß von Karin

Link to post
Share on other sites

Die Garnrolle läuft richtig ab:) wie meinst du das mit den Fotos?

Wie verstelle ich denn die Unterfadenspannung? Da habe ich nirgends gefunden wie ich das mache. In der Anleitung habe ich nur gefunden, dass sie sich automatisch mit einstellt:) So sieht das bei meiner Maschine aus mit dem Unterfaden:) Garn hab ich auch schon andere versucht, da ich dachte die vorherigen sind evtl nicht so hochwertig aber dasselbe..:(( Danke an euch übrigens für Euro Unterstützung bei der Lösungssuche:) wenn das am Unterfaden liegt, wie ist es möglich, dass die Spannung sich so verstellt hat, obwohl ich sie noch nie angefasst habe?

image.jpg.c6d8b7a261fa264a7fefc1cbd5ea80af.jpg

Link to post
Share on other sites

Nein, an der Unterfadenspannung kannst du nichts verstellen. Das geht nur bei Maschinen mit vertikalem Greifer, wo die Spule in einer Kapsel liegt. Da kann man -voooorsichtig- versuchen, an der Schraube der Spulenkapsel zu drehen. Bei den liegenden Spulen geht das nicht, sollte da etwas kaputt sein, muss wirklich der Fachmann ran.

Ich dachte aber eher, dass der Oberfaden irgendwie hakt, daher dachte ich, Fotos vom kompletten Fadenweg könnten ev. etwas verraten.

Gruß von Karin

Link to post
Share on other sites

Guten Abend :)

 

Der Oberfaden kann sich lustig an seiner Garnrolle, am Garnrollenhalter oder sonst wo verhaken, dann wird die Oberfadenspannung zu fest und der Oberfaden kann auch reissen.

 

Wenn der Fädelweg des Oberfadens von der Garnrolle, durch die Fadenspannung über den Fadengeber bis zur Nadel nach Anleitung stimmt,

sollte die Fadenspannung passen. Beim Einfädeln Nähfuss hochstellen, dann öffnet sich die Oberfadenspannung und nimmt den Faden auf.

(Bitte trotzdem ein Bild: Maschine von oben, und einmal von vorne)

 

Die Nähmaschinen mit dem "klemm und ölfreien Greifer) sind zwar nett, weil man die Spule in den Nähpausen sieht.

Dafür ist die Feder der Unterfadenkapsel die es an den Spulenkörben auch gibt (muss ja, sonst geht es nicht) so verstecket, das man nicht sieht ob korrekt eingefädelt ist.

Die Verstellschraube daran ist dann meistens ab Werk mit einem Klecks Lack versiegelt.

Bei Elna gibt es zu den Greifertypen eine gute Erklärung.

Elna - Deutschland - Der Greifer

 

Hast Du schon mal nach Anleitung die Stichplatte abgeschraubt und darunter sauber gemacht ?

Link to post
Share on other sites

Hallo,

der Unterfaden sollte ein bisschen Spannung haben. Also wenn man den Unterfaden rauszieht, dann sollte das nicht völlig widerstandslos gehen.

 

Einstellen kann man das auch bei diesen Maschinen, aber dafür würde ich mir einen zweiten Spulenkorb zum Herumprobieren anschaffen.

 

 

Kannst du mal eine Testnaht im breiten Zickzack machen, bei dem du oben weißes und unten rotes Garn nimmst, und jeweils nach ca. 10 - 15 Stichen die Oberfadenspannung änderst?

Also 2 - 4 - 6 - 8 - 10 auf einer Skala von 0 - 10, oder falls deine Maschine eine andere Einteilung hat, dann analog dazu, z.B. -4, -2, 0, +2 +4 .

 

Dann bitte Fotos von der Ober- und der Unterseite der Naht einstellen.

 

Gruß

Detlef

Link to post
Share on other sites

Auf Deinen Bildern kann man noch nichtmal ansatzweise erkennen, wo denn der Faden jetzt langläuft. Wie die Maschine so prinzipiell aussieht wissen wir hier ja alle - es geht darum über die Fotos rauszufinden, ob Du eventuell immer wieder den gleichen Fehler machst beim Einfädeln :D Von daher - dunkles Garn nehmen (das sieht man besser) und dann nochmal Fotos machen, auf denen man den Einfädelweg mit dem Faden drin deutlich erkennen kann....

 

Sabine

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.