Jump to content
Partner:
Babylock Overlock Bernina Nähmaschinen Brother Nähmaschinen Janome Nähmaschinen Juki Nähmaschinen

Pfaff 6152 Nadel läuft beim Spulen immer mit


Recommended Posts

Hallo, meine Freundin hat bei eBay die gleiche Maschine ergattert, wie ich sie habe.

Nun steht sie erstmal bei mir zur Pflege. Erster Eindruck: sehr ölig! Hier läuft gerade ein Langzeitversuch, wie sich Sinterlager mit jede Menge Nähmaschinenöl vertragen.

Immer wenn die Nadel den höchsten Punkt hat, hat die Maschine einen Schwergang. Hoffentlich ist das weg, wenn ich alle Fäden gezogen habe.

 

Zur Zeit versuche ich, der Nadel beim Spulen das Mitlaufen abzugewöhnen. Mir scheint, dass das schwarze Kupplungsstück falsch eingesetzt ist. Ich bekomme es nämlich nicht heraus. Wie ist eure Meinung dazu?

IMG_2460.jpg.ad55116dbae79a4ad5d2b345701f37d4.jpg

Link to post
Share on other sites
  • Replies 27
  • Created
  • Last Reply

Top Posters In This Topic

Na, klar hab ich schon gesucht. In den Beitägen, die ich gefunden habe, sitzt das Kupplungssrück höher. Außerdem wird davor gewarnt, dass die Feder weghopsen könnte. Hier kommt man aber gar nicht an die Feder ran.

Link to post
Share on other sites

Schau mal hier:

 

 

Du mußt zuerst bei deinem Handrad dieses schwarze Ziwschenstück rausnehmen, dann ist so ein weißes Nupserl drin, kann sein dass dir das entgegebschnepft, und eben die Feder.

Manchmal - ich hatte das auch schon- ist die Feder schon ein wenig verbogen oder eingedellt, dann mußt du dir eine neue besorgen.

Ist die Feder noch in Ordnung, mußt du sie waagrecht in diese Führungslinie einsetzen, das Nupserl wie im Video gezeigt und dann das schwarze Zwischenstück so einsetzen, dass es regelrecht einschnappt. Dann wieder zuschrauben.

 

Dann müßte es wieder funktionieren.

Link to post
Share on other sites

Hallo travana,

Das Video ist wirklich super. Eigentlich hatte ich auch genau das, was da zu sehen ist, vor gehabt. Aber ich bekomme das schwarze Kupplungsstück nicht heraus. Es sitzt, so wie auf dem Foto zu sehen ist, fest. Im neuen Foto habe ich mal eingezeichnet, wo die "Festhalter" sitzen.

IMG_2460.jpg.fd88e1c64b1d4b37953345f25f1d9025.jpg

Link to post
Share on other sites
Hallo travana,

Das Video ist wirklich super. Eigentlich hatte ich auch genau das, was da zu sehen ist, vor gehabt. Aber ich bekomme das schwarze Kupplungsstück nicht heraus. Es sitzt, so wie auf dem Foto zu sehen ist, fest. Im neuen Foto habe ich mal eingezeichnet, wo die "Festhalter" sitzen.

 

Ich kann da keine festhalter erkennen...

 

...denke aber dass das schwarze Zwischenstück nur durch alten Fett festklebt.

 

Hebel es mal mit einem feinen Schraubenzieher weg.

Es gibt da ja nichts was es festhält - es hält nur durch das Feststecken und Hoschschieben.

Dieses Stück kann man ja eigentlich etwas hochschieben, da hält nix fest.

 

Probier noch mal!

Link to post
Share on other sites

Beim linken Pfeil wird das Ding von der Nase festgehalten und beim rechten Pfeil stößt es von innen gegen ein schwarzes "Kreisding".

Die Nase sorgt dafür, dass es nicht aus der Bildebene springen kann und das "Kreisding" verhindert, dass es nach oben gehen kann. Da sitzt es ja auf allen Bildern, die ich hier finde. Da sollte es doch eigentlich hin! Geht aber nicht.

Link to post
Share on other sites

Ich hab noch mal ein Foto von innen gemacht. Der rote Pfeil zeigt auf das "Kreisding". Das hat ein paar Aussparungen.

Der blaue Pfeil zeigt auf das Kupplungsstück, was da durch das Handrad hindurchschaut.

IMG_2462.jpg.16a98f31f23fdef6e0213ad71aa3de0f.jpg

Link to post
Share on other sites

Ich kenne mich bei deinen Fotos nicht mehr aus....:(

 

auf dem Foto in Beitrag 5 ist das Handrad mit dem Zwischenstück, richtig?

Und im letzten Beitrag hast du den Spuler von oben fotografiert, richtig?

 

Spuler ist nach links, also im Nichtspulmodus, ja?

Handrad ist ausgekuppelt, ja?

 

Schupf das Zwischenstück von oben nach rechts raus, mit einem schmalen Schraubenzieher.

Ich kenne es nur so, dass hier alles nur gesteckt, da gibt es keine schrauben und keine Festhalter.

 

Vielleicht schaut unser pfaff Fachmann josef noch mal hier rein, aber ich kenne den ganzen Mechanismus nur so, dass das schwarze Zwischenstück nur aufgesetzt ist.

Ich könnte mir nur vorstellen, dass die Feder innen so vernogen ist, dass sie sich im Zwischenstück verhakt hat.

 

Probier mal mit einem Silikonspray mit einem dünnen Rohr von oben nach rechts dorthin einen Sprutz zu machen wo du meinst dass es hängt und stups dann dort mit einem schmalen Schraubenzieher nach außen.

Link to post
Share on other sites

 

auf dem Foto in Beitrag 5 ist das Handrad mit dem Zwischenstück, richtig?

Und im letzten Beitrag hast du den Spuler von oben fotografiert, richtig?

 

Spuler ist nach links, also im Nichtspulmodus, ja?

Handrad ist ausgekuppelt, ja?

 

.

 

Die ersten drei Fragen konnte ich sofort mit "ja, richtig" beantworten.

Um die vierte Frage beantworten zu können, habe ich jetzt mal meine Maschine aufgeschraubt. So konnte ich mir klar werden, wie es eigentlich richtig sein müsste. In der Tat dürfte sich das Nähwerk in dieser Stellung gar nicht mitbewegen. Die Maschine scheint im Spulermodus festgegammelt zu sein. Und die ganze Kleberei nimmt jetzt das Nähwerk mit.

 

 

Schupf das Zwischenstück von oben nach rechts raus, mit einem schmalen Schraubenzieher.

Ich kenne es nur so, dass hier alles nur gesteckt, da gibt es keine schrauben und keine Festhalter.

 

Vielleicht schaut unser pfaff Fachmann josef noch mal hier rein, aber ich kenne den ganzen Mechanismus nur so, dass das schwarze Zwischenstück nur aufgesetzt ist.

 

Das klappt leider nicht. Der große Unterschied liegt an der Stelle, wo der blaue Pfeil hinzeigt. Das Bild ist aus dem Thread, den Josef mir genannt hat. Dieses Handrad hat, im Gegensatz zu meinem, keine "Festhaltenase". Hier könnte man tatsächlich auch im Spulermodus das schwarze Kupplungsstück herausheben.

 

 

Ich könnte mir nur vorstellen, dass die Feder innen so vernogen ist, dass sie sich im Zwischenstück verhakt hat.

 

Um die Feder ist es bestimmt ganz traurig bestellt. Wer weiß, wie viel Jahre die schon so zusammengequetscht ausharren muss! Da wird wohl eine neue fällig sein.

 

 

Probier mal mit einem Silikonspray mit einem dünnen Rohr von oben nach rechts dorthin einen Sprutz zu machen wo du meinst dass es hängt und stups dann dort mit einem schmalen Schraubenzieher nach außen.

 

Hm, hm, jetzt auch noch Silikonspray. Wo Josef doch immer schimpft, wenn an diesen Maschinen zu viel geölt wird.

Aus dem EINEN Tropfen (wie Josef betont) sind inzwischen wohl schon zehn geworden. (An die Stelle, wo der rote Pfeil hinzeigt)

Den so oft erwähnten Hammerschlag musste die Maschine auch schon ertragen.

Nur "das Handrad 2mm herausziehen " habe ich noch nicht geschafft. Aber das klebt ja auch fest.

Ob wohl WD 40 mal von innen dagegen gesprüht erlaubt wäre?

IMG_2466.jpg.e27de3ac30eeb8523bb527ccac8cc31b.jpg

Link to post
Share on other sites

Ja, ist erlaubt. Mußt es ja irgendwie rausbekommen!

 

Ich bin mit meinen Maschinen nicht so zimperlich! Man kann ja jedes Teil ersetzen, sollte es schlimmstenfalls kaputt gehen.

 

Hast du eine ganz schmale Zange mit der du das Zwischenteil fassen könntest?

So eine Spitzzange?

 

Damit das Teil fassen und mit Ruckeln lösen.

 

josef, weiß einfach, dass zuviel Öl, vor allem an den falschen Stellen, mehr Schaden als Nutzen bringt, aber wenn sich Teile nicht voneinander lösen, dann braucht es halt manchmal "Lösemittel" und auch sanfte Gewalt.

 

Zusätzlich kannst du ein warmfönen, nicht heiß dass was schmilzt, aber doch so, dann sich eventuelle alte Fette erweichen.

Und dann Tuch dazwischen und mit dem Hammer leicht dagegenklopfen und mit der Zange losruckeln probieren.

 

Silikon dort kann keinen Schaden anrichten. Darf nur nicht auf den Riemen und die Elektrik.

Link to post
Share on other sites
Bei deinem Bild zum blauen Pfeil Silikon sprühen, föhnen, mit dem Schraubenzieher von innen rausstupsen, auch von außen föhnen, und mit einer Zange wegruckeln.

 

sd15.gif

 

guggstu bild

1157021192_pfaff20offen1-Kopie.jpg.69574c4f33ef1822f8135503d8e9873b.jpg

Link to post
Share on other sites

Hallo travana, hallo Josef,

Beflügelt durch travanas "Erlaubnis" habe ich nun Welle und Handrad ein paar Stunden mit WD 40 und Fön bearbeitet.

Zwischendurch habe ich immer wieder mit der Zange die Welle festgehalten und versucht, das Handrad zu drehen.

Und irgendwann ging es! Ganz langsam, sehr schwer, sehr zäh.

Und "Klack" sprang beim Drehen das schwarze Kupplungsstück in eine der Aussparung von dem schwarzen "Kreisding", welches von innen das Handrad berührt.

Nun konnte ich auch das Kupplungsstück ohne Probleme herausnehmen. Es hing ja nur fest, weil das Handrad, im Gegensatz zu den Handrädern der älteren Generation, eine Führungsnase hat und Welle und Handrad auf dem Spulmodus zusammengeklebt war. In diesem Fall ist das Kupplungsstück unten und die Feder zusammengedrückt. (Das Kupplungsstück war ja nicht festgeklebt. Ich schrieb ja bereits, dass es etwas klappert, wenn man daran ruckelt.)

Nun habe ich mit der Zange wieder die Welle festgehalten und weiter am Handrad gedreht, bis es schließlich ganz flott und einfach ging.

Der Zusammenbau ging dann ganz einfach! Diese Baustelle wäre also erledigt.

 

Für den Schwergang, wenn die Nadel die höchste Stelle passiert, habe ich noch keine Erklärung gefunden. Am Greifer sah alles top aus. (Ich hatte unten alles abgeschraubt.)

 

 

Auf dem zweiten Bild ist das Kupplungsstück noch im Spulmodus.

Das dritte Bild entstand nach dem "Klack". Nun ist das Kupplungsstück im Nähmodus. (Wenn man genau hinsieht, erkennt man den Unterschied!:))

IMG_2471.jpg.126392dedf0f43530a29746f9b2a614a.jpg

IMG_2472.jpg.2b948bce95ffba640770f9eebab3aff3.jpg

IMG_2473.jpg.449573f525131e372c7313aea05a657e.jpg

Link to post
Share on other sites
sd15.gif

 

hast an diese nabe von außen einen tropfen öl gegeben ?

 

sonst pappt das doch wieder, wenn es kalt wird

 

Hm, ich hatte ja, bevor ich mit dem WD 40 weiter gearbeitet hatte, immer wieder Öl auf die Stelle gegeben. Ich dachte, dass sich das jetzt schön mit dem WD 40 gemischt hat. Meinst du, es ist zum Abschluss doch noch ein Tropfen notwendig?

 

Was hältst du denn von dem Schwergang, wenn die Nadel gerade am höchsten ist? Sollte da etwas unternommen werden? Kann man da überhaupt etwas machen?

Link to post
Share on other sites

Ich bin zwar nicht josef, aber ich würde das WD40 so gut es geht entfernen und mit einem Lappen wegwischen und dann auf die Nabe ein paar Tropfen Öl geben, und dabei immer wieder das Handrad diese 1-2 mm rein und rausziehen und drehen - das Öl sollte sich ja gleichmäßg verteilen.

 

Ich denke, dass dann der Schwergang auch weg ist.

 

Das kann schon mal ein mehrmaliges Öltröpfchen und bewegen brauchen. Ich drehe meine Maschinen bei solchen "Eingriffen" immer wie ein Grillhähnchen - seitlich ein paar Stunde, auf den Rücken ein paar Stunden, usw.

 

Und geduldig dieselben Manöver immer wieder wiederholen.

 

Diese festgebackenen Ursachen kommen ja sonst sofort wieder, also mach es wie josef sagt;)

Link to post
Share on other sites

Geht klar, travana!

Du hattest jetzt schon zweimal die "richtige Richtung" vorgegeben (einmal mit der Fage, ob das Handrad gerade ausgeschaltet ist und einmal, dass das WD 40 und der Fön der richtige Weg ist) Vielen Dank dafür!

 

Zum Schwergang, wenn die Nadel gerade die höchste Position passiert, mag sich scheinbar keiner äußern.:kratzen:

Link to post
Share on other sites

Das ist dasselbe Problem!!! Durch Ölen und bewegen der Nabe auf der das Handrad sitzt, wird diese Schwergängigkeit auch behoben!

 

Das sind nicht 2 verschiedene Dinge. Du könntest aber zusätzlich noch den seitlichen linken Teil wegschwenken oder abmontieren, ich weiß nciht wie das bei der pfaff geht, und die Nadelstange ölen. Dazu die Maschine auf den Kopf stellen und an die Nadelstange ein Tröpfchen Öl geben und somit nach oben laufen lassen. Immer wieder am Handrad drehen, und die Maschine so eine zeitlang stehen lassen. Kannst auch zusätzlich so ein wenig warmföhnen entlang der Nadelstange.

 

Ich öffne bei solchen Problemen immer die Maschine soweit möglich - in deinem Falls also seitlich offen, Kopfdeckel offen, und dann beobachten und genau schauen wo so eine Schwergängigkeit herkommen könnte.

 

Greifer hätte auch gerne ein Tropferl Öl:)

 

Hast du auch schon mal geschaut ob du eventuell einen Fadeneinschlag im Greiferbereich hast?

Link to post
Share on other sites
Geht klar, travana!

Du hattest jetzt schon zweimal die "richtige Richtung" vorgegeben (einmal mit der Fage, ob das Handrad gerade ausgeschaltet ist und einmal, dass das WD 40 und der Fön der richtige Weg ist) Vielen Dank dafür!

 

Zum Schwergang, wenn die Nadel gerade die höchste Position passiert, mag sich scheinbar keiner äußern.:kratzen:

 

sd15.gif

 

schau mal im Bereich des Fadenhebels, ob da Fäden eingewickelt sind

attachmentJMU2Q1ZE.jpg.29ef3a29d0badbc3233d678e4b183cdc.jpg

Link to post
Share on other sites

Öl rein, und mit dem Handrad mitruckeln. Immer ganz wenig vor- und zurückdrehen, und dabei mit gefühl das Fädchen mitzupfen.

Ich habe für diese Zwecke eine kleine Schmuckzange, damit kann man viel besser fassen und festhalten.

 

Der Fadenrest muß raus!

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.