Jump to content
Partner:
Babylock Overlock Bernina Nähmaschinen Brother Nähmaschinen
Elna Nähmaschinen
Elna Nähmaschinen

Recommended Posts

Liebe Stickexperten:

 

ich habe folgendes Problem:

hab nun das erste Mal Buchstaben gestickt. Allerdings ist der Unterfaden hier deutlich sichtbar (siehe Foto). Ich habe die Fadenspannung rauf und runter korrigiert, aber es hat wie man sieht nichts gebracht. Verwendet habe ich das Klebevlies.

Hier konnte ich das Problem umgehen, indem ich einfach einen schwarzen Unterfaden genommen habe. Aber wenn ich jetzt bunt schreiben will, wird das ja sehr unschön aussehen. Was habe ich hier falsch gemacht?

Share this post


Link to post
Share on other sites
Liebe Stickexperten:

 

ich habe folgendes Problem:

hab nun das erste Mal Buchstaben gestickt. Allerdings ist der Unterfaden hier deutlich sichtbar (siehe Foto). Ich habe die Fadenspannung rauf und runter korrigiert, aber es hat wie man sieht nichts gebracht. Verwendet habe ich das Klebevlies.

Hier konnte ich das Problem umgehen, indem ich einfach einen schwarzen Unterfaden genommen habe. Aber wenn ich jetzt bunt schreiben will, wird das ja sehr unschön aussehen. Was habe ich hier falsch gemacht?

 

Leider hast Du vergessen, das Foto anzuhängen :)

 

Geb uns doch noch infos zu:

 

- welcher Stoff

- Welche Nadel

- welches Garn

- welche Maschine mit welchen Einstellungen

- Muster aus der Maschine oder selbst erstellt

Share this post


Link to post
Share on other sites

Ohhh sorry. Hier das Bild

 

Verwendet habe ich unelastischen Baumwollstoff

die Nadel die ich verwendet habe, war bei der Maschine dabei.... müsste ich jetzt grad mal raussuchen, welche Stärke es ist.

Als Unterfaden habe ich das Garn verwendet, was bei der Maschine dabei war. Als Oberfaden Madeira Rayon.

Meine Maschine ist die Brother F 440 E. Die Fadenspannung war erst auf 0 und dann hab ich rauf und runter alles kurz ausprobiert... sieht aber ja alles doof aus.

Die Buchstaben waren bereits auf der Maschine

P1040518.jpg.9ad95df84066cc26d8b0c2795c6d3342.jpg

Share this post


Link to post
Share on other sites

Ok, und das ist jetzt die Oberseite, ja?

 

Sieht mir aus, als wäre die Oberfpadenspannung zu fest oder aber die Fadenspannung unten viel zu locker.

 

Sind die Fäden richtig eingefädelt? Hast Du mal die Fadenwege sauber gemacht? GGf einmal mit einem Dickeren Faden zwischen die Spannungsscheiben gehen um Staub heraus zu bekommen...

 

Kann der Oberfaden sauber ablaufen, oder hakt der Irgendwo, ggf an einem Schart an der Garnrolle o. ä.?

 

Wie hast Du das ganze stabilisiert?

Share this post


Link to post
Share on other sites

Da stimmt doch was nicht ;) ? Du schreibst, dass Du schwarzen Unterfaden genommen hast - dann ist doch das Bild was Du zeigst, ein Foto von der Unterseite. Auf der Oberseite sieht man doch nur die Spannfäden vom Oberfaden :confused: . Und der ist blau :confused: ?

Share this post


Link to post
Share on other sites
Da stimmt doch was nicht ;) ? Du schreibst, dass Du schwarzen Unterfaden genommen hast - dann ist doch das Bild was Du zeigst, ein Foto von der Unterseite. Auf der Oberseite sieht man doch nur die Spannfäden vom Oberfaden :confused: . Und der ist blau :confused: ?

 

Neee, sie schreibt, dass sie zur Problembehebung den unterfaden auch schwarz gemacht hat, dann ist dieser zwar auch oben zu sehen, aber da es die selbe Farbe ist fällt es dann nicht so auf...

Share this post


Link to post
Share on other sites

Ein Bild von der Oberseite wäre top. Mein erster Eindruck ist, dass Deine Unterfadenspannung zu hoch ist. Oder falsch eingefädelt wurde.

Grundsätzlich sollte der Unterfaden auf der Unterseite zu ca 1/3 zu sehen sein. Der Oberfaden zu 2/3.

Share this post


Link to post
Share on other sites
Neee, sie schreibt, dass sie zur Problembehebung den unterfaden auch schwarz gemacht hat, dann ist dieser zwar auch oben zu sehen, aber da es die selbe Farbe ist fällt es dann nicht so auf...

 

Ok, ich steh offenbar auf dem Schlauch - ich lese jetzt irgendwie nicht heraus, dass der Unterfaden auf dem Foto nicht schwarz ist.

Aber ist ja auch egal, die Threadstarterin wirds schon klären, hoffe ich.

 

Oberfadenspannung auf 0 ist aber auf jeden Fall schon mal seltsam (sticke allerdings nur mit Bernina).

Share this post


Link to post
Share on other sites

Ok. Sie hat erst gestickt, unterfaden weiß, oberfaden schwarz.

 

Als dann das Ergebnis so wurde, wie auf dem Foto, hat sie den Unterfaden auch schwarz gemacht. Damit alles schwarz ist, und man den Unterfaden nicht so leicht erkennt.

 

Löst aber nicht das Problem...

 

Sie hat verschiedene Spannungen versucht, angefangen bei 0 bis ganz nach oben (schreibt sie ebenfalls). Von daher mein Vorschlag, mal zu reinigen, evtl. ist irgendwo ein Staubkorn oder der Oberfaden läuft nicht sauber ab...

Share this post


Link to post
Share on other sites
Als Unterfaden habe ich das Garn verwendet, was bei der Maschine dabei war. Als Oberfaden Madeira Rayon.

 

Hi Bettina,

vorhin haben sich übrigens zwei unserer Beiträge überschnitten. Du hast schon geschrieben, als ich noch an meinem zweiten Post getippt habe ;) .

 

Das Zitat stammt aus dem Post mit dem Foto - von Fadenfarben ist doch gar keine Rede :) . Von der Dicke des schwarzen Fadens könnte es schon hinkommen, dass es sich um das Rayon handelt, meistens liegt auch weißer Unterfaden bei, aber im Endeffekt sind das ja alles Spekulationen. Ich hatte auch schon mal schwarzen und weißen Unterfaden (Madeira Bobbinfill) bei einer meiner Maschinen dabei liegen (zur Probe).

 

Aber ist ja auch egal; mir gehts hier nicht ums Kompetenzgerangel - wollte nur helfen.

Share this post


Link to post
Share on other sites

Hallo,

ich muss nachfragen: hast Du zum ersten Mal gestickt - oder zum ersten Mal die Buchstaben, was heißt, dass sie bisher einwandfrei gestickt hat, oder ?

Share this post


Link to post
Share on other sites
Ok, und das ist jetzt die Oberseite, ja?

 

Sieht mir aus, als wäre die Oberfpadenspannung zu fest oder aber die Fadenspannung unten viel zu locker.

 

Sind die Fäden richtig eingefädelt? Hast Du mal die Fadenwege sauber gemacht? GGf einmal mit einem Dickeren Faden zwischen die Spannungsscheiben gehen um Staub heraus zu bekommen...

 

Kann der Oberfaden sauber ablaufen, oder hakt der Irgendwo, ggf an einem Schart an der Garnrolle o. ä.?

 

Wie hast Du das ganze stabilisiert?

 

danke für eure Antworten.

Wenn die Fadenspannung nicht richtig war hätte das aber doch irgendwann richtig sein müssen oder? Hab ja versucht in alle Richtungen zu korrigieren.

Richtig eingefädelt war alles.

Fadenwege sauber machen müsste ich noch probieren. Wusste nicht dass ein Staubkorn solche Auswirkungen haben kann. Kann ich da auch mit dem Pinsel reingehen?

Und sauber Ablaufen. Also die Garnrolle hängt oben ganz normal an dem Halter. Die Rolle wirkt auf mich glatt. Hab nicht das Gefühl, dass da was hakt. Werde ich aber auch nochmal genauer beobachten.

Share this post


Link to post
Share on other sites
Hallo,

ich muss nachfragen: hast Du zum ersten Mal gestickt - oder zum ersten Mal die Buchstaben, was heißt, dass sie bisher einwandfrei gestickt hat, oder ?

 

Ja genau. Das ist jetzt bei den Buchstaben das erste Mal aufgetreten. Davor war alles ok.

Share this post


Link to post
Share on other sites

 

Oberfadenspannung auf 0 ist aber auf jeden Fall schon mal seltsam (sticke allerdings nur mit Bernina).

 

ich hatte die Spannung bisher immer auf 0 :(

Share this post


Link to post
Share on other sites
ich hatte die Spannung bisher immer auf 0 :(

 

Da sollte sie nicht sein. ich rate zu einem besuch beim nähmaschinendoktor.

Share this post


Link to post
Share on other sites

Ist die Spule gut und fest oder lose gespult ?

Wenn der Unterfaden nicht richtig durch die Spannungseinstellfeder der Spulenkapsel eingeführt ist,kann es zu einer falschen Fadenspannung führen.

Spannung - Tension Test Freebie Download.

Share this post


Link to post
Share on other sites
Da sollte sie nicht sein. ich rate zu einem besuch beim nähmaschinendoktor.

oh warum? Also mir hat man am Anfang gesagt ich soll die Spannung erstmal auf 0 stehen lassen. Bisher hat das auch einwandfrei funktioniert. Nur bei einem Sweatstoff musste ich sie ändern

Share this post


Link to post
Share on other sites
Ist die Spule gut und fest oder lose gespult ?

Wenn der Unterfaden nicht richtig durch die Spannungseinstellfeder der Spulenkapsel eingeführt ist,kann es zu einer falschen Fadenspannung führen.

Spannung - Tension Test Freebie Download.

 

Also ich hoffe sie ist fest genug gespult. Der Faden ist fest drumgewickelt. Was die Spannungseinstellfeder ist muss ich jetzt ehrlich gesagt erstmal nachschauen.... soweit reichte die Einweisung die ich für die Maschine bekommenhab leider nicht :(

Share this post


Link to post
Share on other sites

Bild - Wenn sich die Spulenspannung plötzlich gelöst hat,kann es sein,dass sich Verschmutzung unter der Spannung "Feder" festgesetzt hat. Vor dem Einstellen gründlich die Spulenkapsel reinigen um den kleinen Täter zu entfernen.

 

Es gibt 3 englische Blogs in Bezug auf Spannung,alle mit einer herunterladbaren PDF-Datei,die praktische Anleitungen sind,um mit der Bedienungsanleitung Schritt zu halten. Weiter unten sind die Links zu den anderen 2 Posts und das PDF zu diesem:................ Mehr im englischen - Korrekte Spulenspannung zum Sticken - Blog. ;)

Share this post


Link to post
Share on other sites
Was die Spannungseinstellfeder ist muss ich jetzt ehrlich gesagt erstmal nachschauen.... soweit reichte die Einweisung die ich für die Maschine bekommenhab leider nicht :(

 

Händler Einweisung ist wo wir wohnen kostenlos und unbegrenzt,bis man die neue Maschine gut kennt,oder wenn man später irgendwelche Fragen/Probleme hat.

 

Ich würde meinen Händler anrufen und fragen wann der Fachmann/Fachfrau Zeit für mich hat. Dann mit meiner Maschine dort hinfahren. Wenn ich das Problem nicht selber rausfinden und lösen könnte. ;) ;)

Share this post


Link to post
Share on other sites
Bild - Wenn sich die Spulenspannung plötzlich gelöst hat,kann es sein,dass sich Verschmutzung unter der Spannung "Feder" festgesetzt hat. Vor dem Einstellen gründlich die Spulenkapsel reinigen um den kleinen Täter zu entfernen.

 

Es gibt 3 englische Blogs in Bezug auf Spannung,alle mit einer herunterladbaren PDF-Datei,die praktische Anleitungen sind,um mit der Bedienungsanleitung Schritt zu halten. Weiter unten sind die Links zu den anderen 2 Posts und das PDF zu diesem:................ Mehr im englischen - Korrekte Spulenspannung zum Sticken - Blog. ;)

Danke

Share this post


Link to post
Share on other sites
Händler Einweisung ist wo wir wohnen kostenlos und unbegrenzt,bis man die neue Maschine gut kennt,oder wenn man später irgendwelche Fragen/Probleme hat.

 

Ich würde meinen Händler anrufen und fragen wann der Fachmann/Fachfrau Zeit für mich hat. Dann mit meiner Maschine dort hinfahren. Wenn ich das Problem nicht selber rausfinden und lösen könnte. ;) ;)

 

Ja... ich höre da einfach mal nach.:o

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.