Jump to content
Partner:
Babylock Overlock Bernina Nähmaschinen Brother Nähmaschinen Janome Nähmaschinen Juki Nähmaschinen

Hilfe, Oberfaden schlägt Schlaufen


Recommended Posts

Hallo zusammen, ich hoffe sehr, dass mir jemand hier weiterhelfen kann, bevor ich meine Nähmaschine zur Reparatur bringen muss.

 

Ich habe eine Gritzner Tipmatic 6122, die Maschine ist baugleich mit den Pfaff Select Maschinen, daher poste ich im Pfaff Forum. Ich habe die Maschine seit etwa 3 Jahren, bisher lief immer alles reibungslos, obwohl ich sie nicht allzuoft verwende. Ich bin zwar keine komplette Anfängerin, aber im Studium haben wir meistens auf Industriemaschinen genäht, deshalb ist mir meine eigene noch immer etwas suspekt.

 

Jedenfalls hat die Maschine von heute auf morgen angefangen rumzuspinnen. Ich habe nichts verstellt (außer den Ober- und Unterfaden gewechselt), bin nirgendwo dagegen gestoßen – nichts. Aber sie näht einfach nicht mehr.

Es ist schwer zu beschreiben, was passiert, denn es sieht aus, als würde sie ganz normal laufen, aber was bleibt ist ein einziges Chaos an Fäden.

Scheinbar wird der Oberfaden von dem Greifer der Spule nicht eingezogen, denn es zieht einfach immer Schlaufen. Nach ein paar Sekunden wird der Oberfaden dann doch irgendwo eingezogen und blockiert. Außerdem scheint es, dass die Nadel hin und wieder auf Widerstand trifft. Es macht komische Geräusche und alle paar Stiche sieht es aus, als würde die Nadel einen Schlenker nach links machen, aber vielleicht ist das auch nur optische Täuschung. Ich habe mal ein paar Fotos und Videos für euch gemacht.

 

Ich bin für jeden Tipp dankbar. Unter- und Oberfaden habe ich natürlich schon mehrmals gewechselt. Fadenspannung oben ist nicht verändert, unten scheint sie auch zu stimmen. Da ich irgendwann an mir selbst gezweifelt habe, habe ich die Spule unten in beide Richtungen eingelegt, beides mal das gleiche Ergebnis. Mit dem Faden habe ich ohne Problem schon oft genäht.

 

Danke im Voraus, ich hoffe ihr könnt mir helfen. :(

 

(Ich hatte vergessen eine andere Farbe für den Unterfaden einzusetzen, beide sind also grau. Außer bei dem Bild von der Spule, da ist der Unterfaden lachsfarben und der Oberfaden grau, aber man sieht ihn nur eingeklemmt links oben.)

 

 

Video:

 

https://drive.google.com/file/d/0B0i47QNf2UayZkRaUUtuNGItcU0/view?usp=sharing

 

https://drive.google.com/file/d/0B0i47QNf2UayUEg1N190ZE5HM3M/view?usp=sharing

20160206_151718.jpg.2a0a36248e47e0dd9d159a2f1e69bc28.jpg

20160205_180655.jpg.a97d63c4857da2f584ebdbcb5096ea8c.jpg

20160206_151812.jpg.98c1051784d3cfa88181e53ed4ddf6ff.jpg

Link to post
Share on other sites
  • Replies 3
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

Hallo zusammen, ich hoffe sehr, dass mir jemand hier weiterhelfen kann, bevor ich meine Nähmaschine zur Reparatur bringen muss.

 

Ich habe eine Gritzner Tipmatic 6122, die Maschine ist baugleich mit den Pfaff Select Maschinen, daher poste ich im Pfaff Forum. Ich habe die Maschine seit etwa 3 Jahren, bisher lief immer alles reibungslos, obwohl ich sie nicht allzuoft verwende. Ich bin zwar keine komplette Anfängerin, aber im Studium haben wir meistens auf Industriemaschinen genäht, deshalb ist mir meine eigene noch immer etwas suspekt.

 

Jedenfalls hat die Maschine von heute auf morgen angefangen rumzuspinnen. Ich habe nichts verstellt (außer den Ober- und Unterfaden gewechselt), bin nirgendwo dagegen gestoßen – nichts. Aber sie näht einfach nicht mehr.

Es ist schwer zu beschreiben, was passiert, denn es sieht aus, als würde sie ganz normal laufen, aber was bleibt ist ein einziges Chaos an Fäden.

Scheinbar wird der Oberfaden von dem Greifer der Spule nicht eingezogen, denn es zieht einfach immer Schlaufen. Nach ein paar Sekunden wird der Oberfaden dann doch irgendwo eingezogen und blockiert. Außerdem scheint es, dass die Nadel hin und wieder auf Widerstand trifft. Es macht komische Geräusche und alle paar Stiche sieht es aus, als würde die Nadel einen Schlenker nach links machen, aber vielleicht ist das auch nur optische Täuschung. Ich habe mal ein paar Fotos und Videos für euch gemacht.

 

Ich bin für jeden Tipp dankbar. Unter- und Oberfaden habe ich natürlich schon mehrmals gewechselt. Fadenspannung oben ist nicht verändert, unten scheint sie auch zu stimmen. Da ich irgendwann an mir selbst gezweifelt habe, habe ich die Spule unten in beide Richtungen eingelegt, beides mal das gleiche Ergebnis. Mit dem Faden habe ich ohne Problem schon oft genäht.

 

Danke im Voraus, ich hoffe ihr könnt mir helfen. :(

 

(Ich hatte vergessen eine andere Farbe für den Unterfaden einzusetzen, beide sind also grau. Außer bei dem Bild von der Spule, da ist der Unterfaden lachsfarben und der Oberfaden grau, aber man sieht ihn nur eingeklemmt links oben.)

 

 

Video:

 

https://drive.google.com/file/d/0B0i47QNf2UayZkRaUUtuNGItcU0/view?usp=sharing

 

https://drive.google.com/file/d/0B0i47QNf2UayUEg1N190ZE5HM3M/view?usp=sharing

 

Hallo, jaicher,

 

:) herzlich willkommen im Forum!:)

 

Hast Du schon versucht, eine neue Nadel einzusetzen (bzw. ist sie richtig herum eingesetzt und fixiert)? Möglicherweise hat sich diese verbogen?

 

Wenn das nicht hilft, könnte sich möglicherweise auch der Greifer verstellt haben, z.B. durch einen Fadeneinschlag in der Vergangenheit, so dass das Greifertiming nicht mehr stimmt und der Unterfaden nicht hochgeholt wird und mit dem Oberfaden zur Naht verschlungen wird.

 

Vielleicht hast Du ja Glück und es ist nur die Nadel....:)

Link to post
Share on other sites

Herzlich Willkommen :)

 

Nimm einmal die Nadel und Spulenkapsel heraus und mache mit dem Handrad vorwärts ein oder zwei komplette Stiche ohne alles.

 

Setzte bitte eine neue Nadel ein, Stärke 80 oder 90. Markennadel von Organ oder Schmetz, sofern vorhanden.

 

Dann bitte ganz in Ruhe neu einfädeln, nach Anleitung.

Unbedingt beim Einfädeln des Oberfadens Füßchen hochstellen damit die Fadenspannungsscheiben offen sind und der Faden dort auch hin kann.

Fadenhebel auch in der oberen Position.

 

Spulenkapsel mit Spule bestücken, Faden durch den Schlitz und unter die Feder ziehen, Abrollrichtung prüfen.

Spulenkapsel einsetzen und ordentlich einrasten.

 

Unterfaden hochholen, dann beide Fäden nach hinten unter den Nähfuß legen.

Nähprobe auf doppeltem Baumwollstoff.

Fadenanfänge bei Nahtbeginn festhalten, Schlaufen am Anfang entstehen gerne dadurch das der Faden nicht festgehalten wird und rückwärts rutscht.

 

Viel Erfolg :)

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.