Jump to content
Partner:
Babylock Overlock Bernina Nähmaschinen Brother Nähmaschinen Janome Nähmaschinen Juki Nähmaschinen

Singer 5132 - Unterfadenspule locker und fällt beim Nähen raus


Recommended Posts

Hallo!

 

Ich bin auf meiner verzweifelten Suche im www hier im Forum gelandet und hoffe, irgendjemand kann mir vielleicht weiterhelfen :)

 

Ich nähe seit Jahren rein hobbymäßig und muss gleich dazu sagen, dass ich technisch gesehen absolut keine Ahnung von Nähmaschinen habe.

 

Ich habe schon lange eine Singer 5132, welche ich mal geschenkt bekommen habe. Sie hat immer einwandfrei funktioniert - bis vor wenigen Tagen.

 

Ich saß an einem Kissenbezug, als plötzlich der Oberfaden gerissen ist und sich gleichzeitig der Unterfaden verheddert hat. Ich habe alles mal aus der Maschine genommen, neu eingefädelt und wollte weitermachen.

 

Wenige Stiche später das gleiche Problem, diesmal ist sogar die Nadel abgebrochen.

 

Dieses Spielchen hat sich dann noch mehrfach wiederholt... Ich habe daraufhin die Maschine geputzt, sämtliche Fusseln und Staub entfernt, hab die Fadenspannung überprüft (die aber davor unverändert war, und da ging immer alles einwandfrei...)... Immer wieder reißt der Oberfaden, während sich der Unterfaden verheddert.

 

Als ich dem Problem gestern wieder auf die Spur gehen wollte, fiel mir auf, dass die Spulenkapsel extrem locker sitzt und auf einmal fiel die ganze Spule mitsamt Greifer während des Nähens aus der Halterung!

 

Der Greifer ließ sich dann ganz normal wieder einsetzen, auch die Spule - ich hab auch darauf geachtet, dass ich die Spule richtig herum in die Kapsel setze und diese dann auch ordentlich einrastet [EDIT: mittlerweile rastet sie nicht mehr merkbar ein, vielleicht liegt da das Problem? Aber wieso fällt dann der Greifer mit raus??]... Dann konnte ich ca. 40 cm weit nähen, war schon ganz happy, weil ich dachte "jetzt geht's wieder" - als es wieder anfing zu klappern, und mir der ganze Schmarren wieder raus fiel! :mad:

 

Leider habe ich keine Bedienungsanleitung für die Maschine - als ich sie geschenkt bekommen hab, hab ich eine für eine ähnliche Singer im Internet gefunden, kann die aber auch nicht mehr finden :(

 

Hat vielleicht jemand einen Tipp für mich, was das Problem sein könnte und wie ich es lösen kann? Ich möchte die Maschine eigentlich ungern entsorgen, da sie mir wie gesagt bisher gute Dienste geleistet hat...

 

Danke schon mal und liebe Grüße aus Wien!

Stephanie

Edited by salma
Link to post
Share on other sites
  • Replies 18
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

Hallo,

 

so, hab grad Fotos gemacht und hoffe, man kann darauf einigermaßen etwas erkennen:

 

20956357kv.jpg

 

20956358ly.jpg

 

20956359hu.jpg

 

20956360up.jpg

 

 

Hier sieht man vielleicht, wie die Spulenkapsel sitzen sollte

20956361zs.jpg

 

 

...und hier sieht man, dass sie deutlich heraushängt, sobald ich sie loslasse

20956362mu.jpg

 

 

Danke nochmal und LG

Stephanie

Link to post
Share on other sites

Ich krieg bei jedem Beitrag die Meldung, dass das erst durch einen Moderator veröffentlicht werden muss? Das ist irgendwie ziemlich mühsam... aber gut...

 

Ich versuch's nochmal:

 

Hier die Fotos...auf den beiden letzten Bildern erkennt man vielleicht ganz gut, wie die Spulenkapsel eigentlich sitzen sollte und wie sie dann raushängt, sobald ich sie loslasse

 

Ich hoffe, das wird jetzt veröffentlicht... danke und LG!

IMG_7524.JPG.f0963507952a2f0d84d9e8303474b0cd.JPG

IMG_7525.jpg.aad1cdf225d60fc2c79320d7eac25fc0.jpg

IMG_7530.JPG.24525e5ab1bf0330d5556f4615429bd9.JPG

IMG_7533.JPG.912bddc55d2afc6a7851b943168cc7c4.JPG

IMG_7534.JPG.182fccdeb90620aec63123ece4e0d5ff.JPG

Link to post
Share on other sites

also ist das eine Maschine mit CB-Greifer ...

 

genau deshalb hab ich danach gegoogelt. bei vielen singer-maschinen wird die spule ja von oben reingelegt. dass die "locker" liegen, ist normal, aber rausfallen könnten sie nur gegen die schwerkraft.

 

fotos bitte mit eingesetzter spulenkapsel und ohne, damit man sieht, wie es "dahinter" aussieht.

Link to post
Share on other sites
ich würd ja gern fotos zeigen, aber meine beiträge werden nicht veröffentlicht!!!

 

Doch, es dauert nur ein bißchen, bis ein Moderator die Beiträge sieht und dann freischaltet, das ist auch nur bei den ersten paar Beiträgen (unter 10) so.:)

 

 

Wir sind nur ein paar Moderatoren und nicht immer sind wir hier unterwegs, manchmal müssen wir im richtigen Leben arbeiten;)

Edited by charliebrown
Link to post
Share on other sites

Ich habe seit gestern Abend drei Mal versucht, hier in meinem Thread zu antworten und Beiträge mit Fotos hochzuladen - die wurden nicht veröffentlicht... Ich krieg ständig die Meldung, dass meine Beiträge erst von einem Moderator freigeschaltet werden müssen, aber dann passiert nix...?

 

HILFE :confused:

Link to post
Share on other sites

Huch - sorry fürs Zuspammen :D und danke fürs Veröffentlichen... ich kenn das aus anderen Foren irgendwie nicht, deswegen war ich irritiert und dachte, da hängt irgendwas *g*

 

Also gut - die schwarzen Hebel lassen sich aber nicht einrasten?! Die waren - seit ich die Maschine vor Jahren bekommen habe - immer nur so :confused:

Link to post
Share on other sites
Also gut - die schwarzen Hebel lassen sich aber nicht einrasten?! Die waren - seit ich die Maschine vor Jahren bekommen habe - immer nur so :confused:

 

Doch, sie müssen auf diese 2 Punkte auf der Metallabdeckung der Spulenkapsel drauf. :) In der Position wie sie sind, wird die Abdeckung zwar minimal gehalten, aber nicht stabil genug.

 

Schau mal:

Unbenannt.PNG.a905fd4be9787fd6e68803180b779035.PNG

Link to post
Share on other sites

TATSACHE!!! :D

 

Ich glaub ich spinn... habs grad nochmal versucht und sie gehen SEHR sperrig rauf, aber sie gehen ;)

 

Das heißt, ich hatte da jahrelang offenbar "Glück", dass es gehalten hat, und vor ein paar Tagen wurde es dann anscheinend doch zu locker

 

Ich bedanke mich ganz, ganz herzlich für die Hilfe!!! :)

Link to post
Share on other sites

vielleicht befindet sich hinter dem kapselhalter ein fremdkörper (fasern, schmutz, ein bruchstück von einer nadel). das würde erklären, warum er nicht ganz rein geht und du daher die hebel nicht einrasten kannst. (denk bitte an fotos, bevor du alles zerlegst).

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.