Jump to content
Partner:
Babylock Overlock Bernina Nähmaschinen Brother Nähmaschinen Janome Nähmaschinen Juki Nähmaschinen
Drea

Maschine (Pfaff Expression2036) läßt Stiche aus....weiß nicht mehr weiter!!!

Recommended Posts

Hallo!

Seit dem Wochenende spinnt meine Nähmaschine. Wollte eigentlich dringend noch das Futter für meinen Blazer nähen. aber leider läßt mich meine Maschine im Stich. Habe schon alles probiert:

neue Nadel,

Faden neu eingelegt,

andere Unterfadenspule

geölt (soweit möglich und nötig)...

Es hilft bisher nicht :-(((

Brauche die Maschine dringend!

Vielleicht hat jemand von Euch noch den ultimativen Tipp!

Danke schonmal im voraus!

Liebe Grüße

 

Drea

Share this post


Link to post
Share on other sites

ein foto von einer stichprobe wäre sinnvoll und ein foto von der maschine oder mehrere: nadel, greifer, einfädelung ... josef wird dir dann sagen, was du noch fotografieren sollst,

 

könnte es übrigens sein, dass es schlicht am stoff liegt? welches futter ist das? passt die nadel zum material?

Share this post


Link to post
Share on other sites

Hallo Drea,

 

Du bist im falschen Unterforum gelandet, eigentlich gehört Dein Thread ins Pfaff-Forum. Wenn Du ihn meldest wird er dorthin verschoben, im Freud & Leid-Forum liest nicht jeder mit.

 

Bilder helfen immer weiter, sonst ist orakeln angesagt. :)

Share this post


Link to post
Share on other sites

Was für Nadel, was für Garn? Vor dem ölen auch sauber gemacht?

Share this post


Link to post
Share on other sites

Hallo!

 

Hier nun die Fotos: im Anhang (ich hoffe, es klappt...)

 

Noch zur Info:

Garn: Gütermann ("Allesnäher")

Nadeln: Universal; Microtex

Stoffe: Futter (Foto:schwarz)

Baumwolle( Foto:rosa, da hat´s einigermaßen funktioniert)

Tweed

Vorm Ölen gereinigt...

 

Unsere Nähkursleiterin hat heute abend auch mal probiert, kam aber auch nicht weiter. Sie meinte nur, daß der Unterfaden teilweise gar nicht hochkommt.

Mir ist auch noch aufgefallen, daß manchmal auch eine Schlingenbildung auftrat (an der Unterseite).

 

Danke für Eure Hilfe!

 

LG Drea

945041367_IMG_00271.jpg.251d1a44860723253c149de159f6115d.jpg

1444848849_IMG_00291.jpg.25de7763fa1d07d02c6e476801221925.jpg

1070383059_IMG_00281.jpg.c1920551b9f43ed6d87a4517cfd0fbd6.jpg

226860018_IMG_00301.jpg.ac7b3b4579bcf8e97b16c0c8dab301e4.jpg

Share this post


Link to post
Share on other sites

Hallo,

Hast du mal die Unterfadenspannung überprüft?

(Davon ausgehend dass die Oberfadenspannung stimmt.)

Spulenkapsel mit eingelegter Spule am Faden wie ein Jojo halten.

Dann auch wie ein Jojo nach unten "schubsen".

Die Spule soll sich Stück für Stück nach unten bewegen.

Haut sie gleich ganz ab- ist die Spannung zu locker und entsprechend zu fest, wenn sie sich kaum bewegt.

An der Spulenkapsel ist eine kleine Schraube mit der die Spannung eingestellt werden kann. Aber nur kleine Veränderungen machen.

Edited by darot

Share this post


Link to post
Share on other sites

Leg doch mal einen Streifen Buttebrotpapier unter die Naht, wenn´s dann klappt, liegt´s am Stoff...

 

Viel Erfolg,

Iris

Share this post


Link to post
Share on other sites

Du bist im falschen Unterforum gelandet, eigentlich gehört Dein Thread ins Pfaff-Forum. Wenn Du ihn meldest wird er dorthin verschoben

Habe ihn mal verschoben.

Viel Erfolg bei der Lösung des Problems.

Share this post


Link to post
Share on other sites
Hallo!

 

Hier nun die Fotos: im Anhang (ich hoffe, es klappt...)

 

Noch zur Info:

Garn: Gütermann ("Allesnäher")

Nadeln: Universal; Microtex

Stoffe: Futter (Foto:schwarz)

Baumwolle( Foto:rosa, da hat´s einigermaßen funktioniert)

Tweed

Vorm Ölen gereinigt...

 

Unsere Nähkursleiterin hat heute abend auch mal probiert, kam aber auch nicht weiter. Sie meinte nur, daß der Unterfaden teilweise gar nicht hochkommt.

Mir ist auch noch aufgefallen, daß manchmal auch eine Schlingenbildung auftrat (an der Unterseite).

 

Danke für Eure Hilfe!

 

LG Drea

 

sd15.gif

 

Nähtest bitte immer mit ZZ-stich

 

dann Foto von der Oberseite und noch eines von der unterseite

Share this post


Link to post
Share on other sites

Hallo Josef!

 

Habe eben versucht, ZZ-Stich zu nähen. Hat aber nicht funktioniert.

Es kam nur ein Geradstich raus.

Außerdem stößt die Nadel beim ZZ-Stich links unten auf die " Halterung" der Spulenkapsel.:-((

Mit den Fotos funktioniert es gerade nicht Ich probiere es morgen nochmal.

 

LG Dres

Share this post


Link to post
Share on other sites
Hallo Josef!

 

Habe eben versucht, ZZ-Stich zu nähen. Hat aber nicht funktioniert.

Es kam nur ein Geradstich raus.

Außerdem stößt die Nadel beim ZZ-Stich links unten auf die " Halterung" der Spulenkapsel.:-((

Mit den Fotos funktioniert es gerade nicht Ich probiere es morgen nochmal.

 

LG Dres

 

sd15.gif

 

ab zum DOC !

Share this post


Link to post
Share on other sites

Hallo!

 

Danke! Habe sie gestern zu meinem Händler gebracht. Ich hoffe, daß es nicht zu lange dauert...:traurig:

Der Händler meinte, daß der Greifer verstellt ist.

 

Danke nochmal an alle für die Beiträge!!!:)

 

Wünsche allen einen schönen Feiertag und ein schönes Wochenende!

 

Viele Grüße

 

Drea

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.