Jump to content
Partner:
Babylock Overlock Bernina Nähmaschinen Brother Nähmaschinen Janome Nähmaschinen Juki Nähmaschinen

Privileg 5011: Problem mit der Unterfaden-Spule


Recommended Posts

Hallo erst mal, ich habe mich eben erst hier angemeldet, da ich mir hier her Hilfe erhoffe.

Ich habe versucht eine Antwort zu finden ohne einen neues Thema zu eröffnen, aber leider war ich nicht erfolgreich, entschuldigung wenn es bereits die Lösung gibt.

 

Meine Maschine habe ich von meiner Mutter, keine Ahnung wie alt sie schon ist. In meinem Besitzt ist sie seid 2 Jahren und hat für ihre Verhältnisse gute Dienste geleistet.

Doch heute gab es während des Nähens einen Ruck und danach lief die Maschine mit lautem Rattern und ohne wirklich zu nähen.

Nach kurzem Rumgefummel stellte ich fest, dass das Problem bei der Spulen des Unterfadens liegt, bzw. noch genauer in der metallernen Halbschale, in der die Spule samt Gehäuße drin liegt. Denn die Nadel geht nicht mehr durch die Lücke, um den Unterfaden zu greifen, sondern führt daran vorbei. Es sieht so aus, als wenn die Lücke die Nadelspitze zu spät erreicht und dass sie deswegen vorbei rutscht. Allerdings habe ich alles probiert, die Schale sitzt so, wie sie sollte und nix ist abgebrochen oder sieht verbogen aus. Ich habe es auch mit unterschiedlichen Nadeln versucht. Ebenfalls habe ich alle Einstellungen zurück gesetzt, aber in keiner Weise geht die Nadel wieder durch die Lücke.

 

Wenn ich das manuelle Rad an der Seite nach hinten rum drehe, dann ist die Chance höher und manchmal klappt es, allerdings dreht es sich beim Nähen ja leider nicht so.

Keine Ahnung was ich machen kann, bin mit meinen lateien am Ende.

 

Bitte Hilfe!

Danke.

Link to post
Share on other sites
  • Replies 4
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Guest Elviera33

Hallo,

ich denke Du solltest erst mal alles gründlich säubern, alles von alten Fusseln und Fadenresten befreien, Ölen, eine neue Nadel einsetzten und nochmal Probenähen.

Vllt. können Dir hier dann auch ein paar Profis Hilfestellung leisten.

Link to post
Share on other sites

ti16.gif

 

auf dem ersten übersichtsfoto meine ich zu sehen, daß bei "nadel ganz oben"

die greiferstellung unten nicht stimmt

 

möglicherweise sind im getriebe hinter dem greifer die zähne "übergesprungen"

 

das bedeutet werkstatt

 

aber laß dir vorher sagen was der spaß kostet

 

gruß josef

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.