Jump to content
Partner:
Babylock Overlock Bernina Nähmaschinen Brother Nähmaschinen
Elna Nähmaschinen
Elna Nähmaschinen

Melde dich an, um diesem Inhalt zu folgen  
peterle

Datenbanken sind umgezogen

Empfohlene Beiträge

Die Datenbanken sind einen Server weitergezogen.

Eigentlich müßte alles funktionieren, aber wem Fehler auffallen, der schreibt sie bitte hier hinein.

Die Performance kann ein wenig hinken, da wir den Server jetzt die nächsten Wochen erst wieder tunen müssen.

 

Danke für Euer Verständnis! :bier:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Danke Peter. (Ich musste deswegen heute Nacht plötzlich doch ins Bett.)

 

Gern geschehen. :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei mir geht da ganz normal die richtige Seite auf.

Cache & Cookies?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

(Bei mir geht auch die richtige Seite auf...)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
(Bei mir geht auch die richtige Seite auf...)

 

bei mir geht die Seite ebenfalls auf.

 

Gruß Gisela

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo!

Heute Vormittag lief alles problemlos, heute Nachmittag habe ich irgendwie Probleme das Forum zu betreten. Die erste Seite (also die mit dem grünen Schriftzug) läd sich normal, dann aber läd es eine Zeit und dann: Seitenladefehler.

 

Dieses tritt nur bei dieser Seite auf (natürlich habe ich es ausprobiert). Jetzt bin ich aber drin, war es nur Zufall?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielleicht bin ich eben deswegen nicht über Firefox hierhergekommen. Über den Internetexplorer war es kein Problem!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Durch die Optimierungsphase holpert es ein wenig. Ich mußte eben die Datenbank kurz vom Netz nehmen. Eine Aktion ist aus dem Ruder gelaufen. 'schuldigung. :o

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Vielleicht bin ich eben deswegen nicht über Firefox hierhergekommen. Über den Internetexplorer war es kein Problem!

 

Japp das war es bei mir mit der Seite wohl auch...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Durch die Optimierungsphase holpert es ein wenig. Ich mußte eben die Datenbank kurz vom Netz nehmen. Eine Aktion ist aus dem Ruder gelaufen. 'schuldigung. :o

 

Brauchst Dich nicht entschuldigen! Ich wollte doch nur Laut geben :hug:

Ich mach gerade Abendbrot und schieb Dir mal nen Teller rüber, damit Du bei Kräften bleibst :D So eine Umstellung zerrt schon an den Kräften.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

.....ohjee, bei mir ging grad eben gar nichts mehr...... überall kam Datenbankfehler..... , aber noch bin ich nicht komplett abhängig :D

 

Vielen Dank peterle für deine Mühen.

 

Viele liebe Grüsse

Janine

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ah deswegen ging es nicht, macht nix :D

ich war derweil :schneider:

 

Weiterhin erfolgreiches Umstellen und Optimieren :super:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
:lol: :lol: ... also wenn es danach ginge, dürfte das Forum ruhig oft und lange holpern... dann würden manche mehr zum Nähen kommen ;) :lol:

 

Genau so ist es :lachen:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo

 

ich bin erst neu hier, aber ich hatte de ein problem beim aufgeben von einer kleinanzeige bzw. eines stellenangebotes.

 

es geht ja in 3 schritten wie ich weiß.

 

bei einigen der auswahlpunkte aus schritt 1 folgt im schritt 2 ein leeres Select feld welches dann wiederum nicht weiter zu schritt 3 führen kann, da man ja nichts auswählen konnte.

 

wird sicherlich nicht an der Datenbank liegen, es sei denn es sind ein paar Datensätze verloren gegangen.

 

Wenn man in einem entsprechenden bereich ist und dort auf Anzeige veröffentlichen klickt wird ja schritt 1 glaub ich schon übersprungen, und landet gleich im schritt 2 wo dann auch alles zur auswahl steht.

 

ich denke das werdet ihr schon richtig verstehen und sicherlich beheben können.

 

Gruss

Kischa

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@kisha

 

Was genau wolltest Du wo machen und wie sah die Fehlermeldung aus?

Ist das für Dich reproduzierbar?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Melde dich an, um diesem Inhalt zu folgen  

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.