Jump to content
Partner:
Babylock Overlock Bernina Nähmaschinen Brother Nähmaschinen
Elna Nähmaschinen
Elna Nähmaschinen

MarinaS

AEG Premium line - Probleme beim Versäubern mit Zick-Zack

Empfohlene Beiträge

(bearbeitet)

Hallo ihr Lieben,

 

nun muss ich hier diesen Bereich schon wieder nutzen... Das erste mal ist nun ca. 8 Monate her... so alt ist auch meine Nähmaschine.

 

Es ist eine AEG und ich weiß, dass viele damit schon sehr schlechte Erfahrungen gemacht haben. Ich möchte an dieser Stelle auch nicht "bemittleidet" werden. Ich habe mir die Suppe eingebrockt (habe vor dem Kauf dieses Forum noch nicht gekannt, bzw. hab ich hier noch nicht groß gelesen) und nun muss ich da durch.

Bisher hatte ich (nachdem die erste Maschine ausgetauscht wurde) kein Problem mit dem Schätzchen... seit gestern nun doch...

 

Was ist mein Problem?! Es ist so, dass die Maschine beim Versäubern komische Schlaufen macht.

 

von oben:

attachment.php?attachmentid=77988

 

von unten:

attachment.php?attachmentid=77989

 

Da, wo der Pfeil ist, ist der Start. Am Anfang ist erst mal Gewusel, dann wirds besser und dann schlagartig schlechter... es hört sich auch bei der Maschine so an, als würde irgendwas aus der "Bahn geraten"... irgendwie so ein "Klack"... Wenn ich jetzt weiter nähen würde (habe es probiert), reißt mit einem mal der Oberfaden.

 

 

Nähen bzw. das Versäubern tue ich mit einem Overlockfüßchen, was zwar kein Messer hat, aber eben so eine Führungsschiene, die das zusammenziehen von den Stoffen verhindert... es klappte sonst doch immer gut... warum jetzt nicht mehr?!

 

Es ist ein ganz normaler Zick-Zack-Stich. Es steht auf 5 breit und 2 in der Länge. (weiß gar nicht genau, wie die Begrifflichkeiten richtig heißen)...

 

Was hab ich schon alles getan?!

 

Ich habe alles gesäubert und entflust. Auch unter der Stichplatte und unter der Spulenkapsel. Ich habe alles geölt.

Ich habe mehrmals und mit verschiedenem Garn neu eingefädelt und auch den Unterfaden neu aufgespult.

Ich habe eine neue Nadel genommen. Passend zum Stoff (Jersey-Nadel).

Ich habe mit der Oberfadenspannung schon getestet... wenn ich die Oberfadenspannung lockere, dann gibt es noch mehr Schlaufen. Mache ich die fester, verändert sich rein gar nichts... Ich sehe auf jeden Fall keine Veränderung...

 

Und nun bin ich an einem Punkt, wo ich absolut nicht weiter weiß...

 

Schaut mal...

 

Das ist bei exakt gleicher Einstellung genäht worden.

Oben ist mit dem Overlock-Füßchen... so gefällt es mir ziemlich gut, bzw. bin ich von dem Ergebnis zufrieden und behaupte, dass ich die Overlock erst mal nicht brauche, weil es eben für mich ausreichend ist...

Unten ist es mit dem normalen Füßchen genäht... der Stoff wird quasi "gequetscht" und irgendwie ein wenig eingerollt... Auch passiert bei mir dann oft, dass ich den Stoff schiebe oder ziehe, so dass man dann sogar von vorne "Wellen" sieht...

attachment.php?attachmentid=77994

Ach ja... nicht auf die schiefe (gerade) Naht achten... manchmal nähe ich halt Bogen rein, wo keine rein gehören *schmunzel* Dafür bin ich noch zu Anfäger um perfekt zu sein... Und meine Tochter hat sich bisher nicht beschwert ;-)

 

Was könnte ich noch machen?!

 

Danke schon mal für eure Beratung und Hilfe,

 

Marina

bearbeitet von MarinaS

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

das koennte an der fadenspannung oder an der spule liegen.

 

evtl ist der unterfaden nicht richtig aufgespult oder die spule falschrum eingelegt - oder beides:D

 

evtl kann der oberfaden nicht fest eingefaedelt sein - fuss hoch, einfaedeln, fuss runter. evtl die fadenspannung einstellen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es könnte auch am Stoff liegen. Wenn dein aktueller Stoff einen höheren Elasthananteil hat, dann wäre eventuell eine Stretch-Nadel besser als die normale Jersey. Und eventuell zusätzlich auch mal mit Polyester Markengarn (Alterfil, Amann oder Gütermann) versuchen.

 

Wenn das alles ncihts hilft (und die Maschine nur diesen Stoff nicht mag, andere aber noch gut näht) kannst du noch versuchen, die Kanten mit auswaschbarem Stickvlies (Soluvlies) zu unterlegen.

 

Wenn das auch nichts hilft... damit abfinden, daß die Maschine einzelne Stoffe nicht mag.

 

(Wenn sie an einem mittelfesten Webstoff auch nur noch Fadenknuddel macht, dann ab in die Werkstatt.)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Okay, auf die Idee, an anderen Stoffen zu testen, bin ich gar nicht gekommen. Wird heut Abend gemacht.

 

Danke euch erst mal. Melde mich heut Abend, ob es geklappt hat...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hallo ihr Lieben,

 

nun muss ich hier diesen Bereich schon wieder nutzen... Das erste mal ist nun ca. 8 Monate her... so alt ist auch meine Nähmaschine.

 

Es ist eine AEG und ich weiß, dass viele damit schon sehr schlechte Erfahrungen gemacht haben.

...

Da, wo der Pfeil ist, ist der Start. Am Anfang ist erst mal Gewusel, dann wirds besser und dann schlagartig schlechter... es hört sich auch bei der Maschine so an, als würde irgendwas aus der "Bahn geraten"... irgendwie so ein "Klack"... Wenn ich jetzt weiter nähen würde (habe es probiert), reißt mit einem mal der Oberfaden.

...

Danke schon mal für eure Beratung und Hilfe,

 

Marina

 

sd14.gif

 

wenn du die auf garantie umtauscht, kommst du mit an sicherheit grenzender wahrscheinlichkeit bald wieder

weil alle solche maschinen den gleichen herstellerfehler haben

wenn von 100 stück zwei laufen hast du glück gehabt

Maschine lässt Stiche aus - unorthodoxe Lösung gefunden - Hobbyschneiderin + Forum

 

gruß josef

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.