Hobbyschneiderin 24 - Forum
Partner:
Babylock Overlock Bernina Nähmaschinen Brother Nähmaschinen
Elna Nähmaschinen
Elna Nähmaschinen
Elna Nähmaschinen

aus der Redaktion Kurznachrichten WIPs Nähen quer Beet
Forumsübersicht Interessengemeinschaften Blogs intern Blogs extern Chat Motivationsmonat Länderforen Kontakte & Freunde Mitglieder Mitarbeiter
Galerie Profilalben
Links Downloads Wörterbücher Nähhilfe
kommerzielle Anzeigen Stellen und Aufträge private Angebote und Gesuche Kurse Übersicht
Kalender Adventskalender
Registrieren Hilfe Suchen Heutige Beiträge Alle Foren als gelesen markieren
Zurück   Hobbyschneiderin 24 - Forum > Nähthemen > Fragen und Diskussionen zur Verarbeitung


Fragen und Diskussionen zur Verarbeitung

Hier klärt man Fragen, wie: Wie mach ich was? Was ist das? Ich mach das so!
Fragen wie: Woher? Wie teuer? Werden hier nicht geklärt, sondern über den Markt.
Fragen wegen defekter Maschinen oder Problemen mit Maschinen gehören auch nicht nach hier, sondern in den Bereich Maschinen.


Hilfe! Fadengewirr unter dem Stoff!

Fragen und Diskussionen zur Verarbeitung


Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 27.03.2008, 20:35
Marmelade Marmelade ist offline
Neu im Forum
Sterne für Mitgliedschaft:
 
Registriert seit: 25.03.2008
Beiträge: 11
Downloads: 0
Uploads: 0
Hilfe! Fadengewirr unter dem Stoff!

Hallo zusammen Ich bin ganz neu hier und brauch gleich dringend eure Hilfe! Meine Nähmaschine hat problemlos genäht, dann hab ich den Unterfaden gewechselt, weil er leer war und wenn ich jetzt weiternähen will habe ich nach ein paar Sekunden ein Fadengewirr aus tausenden Fäden unter dem Stoff , ich hoffe das mit dem Bild hochladen hat geklappt...
LG Marmelade
Angehängte Grafiken
Dateityp: jpg DSC05242.jpg (19,6 KB, 138x aufgerufen)
Dateityp: jpg DSC05243.jpg (18,7 KB, 138x aufgerufen)
Mit Zitat antworten
  #2  
Alt 27.03.2008, 21:04
Benutzerbild von naehmaus46
naehmaus46 naehmaus46 ist offline
Immer mehr auskunftsfreudig
Sterne für Mitgliedschaft:
 
Registriert seit: 18.10.2007
Ort: 31832 Springe
Beiträge: 60
Blog-Einträge: 8
Downloads: 37
Uploads: 0
AW: Hilfe! Fadengewirr unter dem Stoff!

hallo marmelade,

erstmal Willkommen!

...vielleicht ist die spannung nicht richtig eingestellt.
__________________
Lg
piwi46

Ein guter Schneider hat wenig Verschnitt.
(Sprichwort)
:buegeln:
Mit Zitat antworten
  #3  
Alt 27.03.2008, 21:09
herbst-zeitlos herbst-zeitlos ist offline
Fängt an sich einzurichten
Sterne für Mitgliedschaft:
 
Registriert seit: 22.01.2007
Beiträge: 14.868
Downloads: 48
Uploads: 0
AW: Hilfe! Fadengewirr unter dem Stoff!

Hallo marmelade,

auch von mir herzlich willkommen.

Kann es sein, dass Du die Spule nicht richtig eingelegt hast. Das kann schon mal vorkommen. Nimm sie am besten noch einmal 'raus und leg sie neu ein. (Hat bei mir auch schon 'mal Wunder gewirkt!)

LG, Christa
Mit Zitat antworten
  #4  
Alt 27.03.2008, 21:15
Marmelade Marmelade ist offline
Neu im Forum
Sterne für Mitgliedschaft:
 
Registriert seit: 25.03.2008
Beiträge: 11
Downloads: 0
Uploads: 0
AW: Hilfe! Fadengewirr unter dem Stoff!

Das ist mir früher auch schon mal passiert... An der Spannung habe ich nichts verändert, also kanns daran nicht liegen, weil sie vorhin noch einwandfrei ging. Und die Spule müsste auch richtig eingelegt sein, da ich sie mitterweile schon viermal wiedereingesetzt habe. Und lose Fäden sind auch nicht in der Spule. Ich bin echt ratlos....
Mit Zitat antworten
  #5  
Alt 27.03.2008, 21:25
Benutzerbild von kbunt
kbunt kbunt ist offline
Näht zur Abwechslung "deko"
Sterne für Mitgliedschaft:
 
Registriert seit: 08.11.2005
Ort: mittendrin
Beiträge: 14.869
Downloads: 0
Uploads: 0
AW: Hilfe! Fadengewirr unter dem Stoff!

Hmm, manchmal sieht man den Wald vor lauter Bäumen nicht.
Mein Tipp:
Nimm mal die Spule raus. komplett aus der Spulenkapsel.
Fädel auch den Oberfaden aus.
Leg alles weg und trink einen Tee.
Versuch es danach nochmal komplett von vorn, mit anderem Garn und anderem Stoff. Manchmal liegts auch am Garn..


Wenn man es 4 mal nacheinander versucht, ist die Wahrscheinlichkeit, es 4 mal gleich zu machen recht hoch.
M.E. ist das ein reiner "User-Error" und kommt bei mir auch gerne mal vor...
__________________
es grüßt kunterbunt
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.



Alle Zeitangaben in WEZ +2. Es ist jetzt 17:26 Uhr.


Sitemap:
Startseite Neues Community Galerie Wissen Markt Termine
aus der Redaktion
Kurznachrichten
WIPs
Nähen quer Beet
Forumsübersicht
Websitenregeln
Interessengemeinschaften
Blogs intern
Blogs extern
Chat
Motivationsmonat
Länderforen
Kontakte & Freunde
Mitglieder
Mitarbeiter
Galerie
Profilalben
Links
Downloads
Wörterbücher
Nähhilfe
kommerzielle Anzeigen
Stellen und Aufträge
private Angebote und Gesuche
Kurse
Übersicht
Kalender


Powered by vBulletin® Version 3.8.7 Patch Level 2 (Deutsch)
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Technische Realisierung 1999-2007 ABELNET internet company
Technische Realisierung seit 2008: Nähmaschinen Heinrichs am Steffensplatz, Aachen
Page generated in 0,06658 seconds with 13 queries