Hobbyschneiderin 24 - Forum
Partner:
Babylock Overlock Bernina Nähmaschinen Brother Nähmaschinen
Elna Nähmaschinen
Elna Nähmaschinen
Elna Nähmaschinen

aus der Redaktion Kurznachrichten WIPs Nähen quer Beet
Forumsübersicht Interessengemeinschaften Blogs intern Blogs extern Chat Motivationsmonat Länderforen Kontakte & Freunde Mitglieder Mitarbeiter
Galerie Profilalben
Links Downloads Wörterbücher Nähhilfe
kommerzielle Anzeigen Stellen und Aufträge private Angebote und Gesuche Kurse Übersicht
Kalender Adventskalender
Registrieren Hilfe Suchen Heutige Beiträge Alle Foren als gelesen markieren
Zurück   Hobbyschneiderin 24 - Forum > Nähthemen > Fragen zu Schnitten



Was habe ich falsch gemacht ??

Fragen zu Schnitten


Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 18.05.2007, 20:02
Benutzerbild von Fruehlingsbine
Fruehlingsbine Fruehlingsbine ist offline
Schon etwas länger da
Sterne für Mitgliedschaft:
 
Registriert seit: 02.04.2007
Ort: Passauer Land
Beiträge: 35
Downloads: 0
Uploads: 0
Was habe ich falsch gemacht ??

Hallo,

ich hoffe Ihr könnt mir bei meinen Problem ein wenig weiterhelfen.

Ich habe das Wickelshirt aus der Burda 04/2007 Nr. 107 genäht, das haben hier ja auch schon ein paar genäht. Verarbeitet habe ich einen Stoff aus Viskose mit 8 % Elasthan. Aufgrund meiner Oberweite (96cm) habe ich nach Burda-Maßtabelle eine 42, da aber Elasthan im Stoff ist, habe ich für den Schnitt die 40 genommen.

Tja, soweit so gut. Beim Nähen hatte ich soweit nur Probleme mit dem Einreihen, dass hat überhaupt nicht geklappt, auch nicht mit Hilfsheftfaden usw.. Meine Maschine hat den Stoff beim Transport wieder schön brav glatt gezogen. Hauptproblem ist aber bei dem fertigen Teil: Die Wickeloptik haut überhaupt nicht optisch gut hin (zuviel Brust?). Und die Ärmelausschnitte sind viel zu groß. Schaut mal hier ein paar Fotos.

Was kann ich noch ändern? Was muss ich beachten?

*Bittetganzdollumhilfe*

Liebe Grüße

Sabine
Angehängte Grafiken
Dateityp: jpg P5182333_red.jpg (18,6 KB, 176x aufgerufen)
Dateityp: jpg P5182334-red.jpg (9,6 KB, 166x aufgerufen)
Dateityp: jpg P5182335-red.jpg (10,2 KB, 162x aufgerufen)
Dateityp: jpg P5182336-red.jpg (12,6 KB, 158x aufgerufen)
Dateityp: jpg P5182338-red.jpg (12,7 KB, 159x aufgerufen)
Mit Zitat antworten
  #2  
Alt 18.05.2007, 20:35
sewing-gum sewing-gum ist offline
Ältestenrat
Sterne für Mitgliedschaft:
 
Registriert seit: 29.01.2005
Beiträge: 14.876
Downloads: 5
Uploads: 0
AW: Was habe ich falsch gemacht ??

Hmmmm, imho sieht das danach aus, als ob deine Schultern schmaler sind, als das Maß von Burda?!
Die Armlochnähte gehen ja über die Schulter hinaus.
Hast Du mal den Schnitt auf ein gutsitzendes T-Shirt von Dir gelegt?

Es verzieht sich meiner Meinung nach dadurch, dass Du viel zu sehr schnürst, um deinen Charakter bedeckt zu halten...
Auch das könnte wiederum mit der Schulternbreite zu tun haben....

Erste Abhilfe wäre z:B. die Ärmel 1-2 cm höher ins Armloch zu setzen.

Mal sehen, was die anderen sagen...
__________________
Liebe Grüße, Claudia

"Es gibt drei Arten von Lügen: Lügen, Komplimente und Statistiken...."
Benjamin Disraeli
Mit Zitat antworten
  #3  
Alt 18.05.2007, 20:39
Benutzerbild von Fruehlingsbine
Fruehlingsbine Fruehlingsbine ist offline
Schon etwas länger da
Sterne für Mitgliedschaft:
 
Registriert seit: 02.04.2007
Ort: Passauer Land
Beiträge: 35
Downloads: 0
Uploads: 0
AW: Was habe ich falsch gemacht ??

Hmm, das mit den Ärmeln ist eine Idee. Aber geschnürt ist locker. Der Knoten hüpft total rum.
Mit Zitat antworten
  #4  
Alt 18.05.2007, 20:42
sewing-gum sewing-gum ist offline
Ältestenrat
Sterne für Mitgliedschaft:
 
Registriert seit: 29.01.2005
Beiträge: 14.876
Downloads: 5
Uploads: 0
AW: Was habe ich falsch gemacht ??

Hast Du das Bindeband mit irgendetwas hinterlegt, um dort keine Elastizität zu haben?
__________________
Liebe Grüße, Claudia

"Es gibt drei Arten von Lügen: Lügen, Komplimente und Statistiken...."
Benjamin Disraeli
Mit Zitat antworten
  #5  
Alt 18.05.2007, 20:53
Benutzerbild von Fruehlingsbine
Fruehlingsbine Fruehlingsbine ist offline
Schon etwas länger da
Sterne für Mitgliedschaft:
 
Registriert seit: 02.04.2007
Ort: Passauer Land
Beiträge: 35
Downloads: 0
Uploads: 0
AW: Was habe ich falsch gemacht ??

Habe Vlieseline Formband drunter wie in der Anleitung beschrieben.
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.



Alle Zeitangaben in WEZ +2. Es ist jetzt 17:25 Uhr.


Sitemap:
Startseite Neues Community Galerie Wissen Markt Termine
aus der Redaktion
Kurznachrichten
WIPs
Nähen quer Beet
Forumsübersicht
Websitenregeln
Interessengemeinschaften
Blogs intern
Blogs extern
Chat
Motivationsmonat
Länderforen
Kontakte & Freunde
Mitglieder
Mitarbeiter
Galerie
Profilalben
Links
Downloads
Wörterbücher
Nähhilfe
kommerzielle Anzeigen
Stellen und Aufträge
private Angebote und Gesuche
Kurse
Übersicht
Kalender


Powered by vBulletin® Version 3.8.7 Patch Level 2 (Deutsch)
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Technische Realisierung 1999-2007 ABELNET internet company
Technische Realisierung seit 2008: Nähmaschinen Heinrichs am Steffensplatz, Aachen
Page generated in 0,33045 seconds with 13 queries