Hobbyschneiderin 24 - Forum
Partner:
Babylock Overlock Bernina Nähmaschinen Brother Nähmaschinen
Elna Nähmaschinen
Elna Nähmaschinen
Elna Nähmaschinen

aus der Redaktion Kurznachrichten WIPs Nähen quer Beet
Forumsübersicht Interessengemeinschaften Blogs intern Blogs extern Chat Motivationsmonat Länderforen Kontakte & Freunde Mitglieder Mitarbeiter
Galerie Profilalben
Links Downloads Wörterbücher Nähhilfe
kommerzielle Anzeigen Stellen und Aufträge private Angebote und Gesuche Kurse Übersicht
Kalender Adventskalender
Registrieren Hilfe Suchen Heutige Beiträge Alle Foren als gelesen markieren
Zurück   Hobbyschneiderin 24 - Forum > Nähthemen > Andere Diskussionen rund um unser Hobby


Andere Diskussionen rund um unser Hobby

Es geht ums Nähen und alle anderen Forenbereiche sind nicht zutreffend?
Dann ist hier der Platz, der Raum bietet.


unterfaden wird nicht richtig transportiert

Andere Diskussionen rund um unser Hobby


Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 16.03.2007, 11:48
mell102 mell102 ist offline
Neu im Forum
Sterne für Mitgliedschaft:
 
Registriert seit: 18.02.2007
Beiträge: 5
Downloads: 0
Uploads: 0
unterfaden wird nicht richtig transportiert

hallo,

auf einmal transportiert sie den unterfaden nicht mehr richtig. die naht wird wellig und steht zum teil ab

alle einstellungen sind wie immer ich habe nichts verändert ich habe die maschine gereinigt, geölt und eine neue nadel eingesetzt, aber es wird nicht besser. habt ihr eine idee was ich falsch mache
Mit Zitat antworten
  #2  
Alt 16.03.2007, 12:00
Benutzerbild von MichaelDUS
MichaelDUS MichaelDUS ist offline
Handarbeitsbuchautor und PRYM Produkte Vorführer
Sterne für Mitgliedschaft:
 
Registriert seit: 16.04.2002
Ort: Landeshauptstadt Düsseldorf
Beiträge: 14.867
Downloads: 3
Uploads: 3
AW: unterfaden wird nicht richtig transportiert

Der Unterfaden bildet Schlaufen?

Oder ist die Naht ok, nur der Stoff ist nach dem Nähen wellig?

Falls der Unterfaden schlaufen bildet, alles am besten noch mal neu einfädeln, beim Einfädlen des Oberfadens allerdings darauf achten, dass der Nähfuss oben ist.

Falls sich die Naht wellt, liegt es wahrscheinlich daran, dass der Nähfussdruck nicht korrekt eingestellt ist. Versuche ihn mal etwas zu lockern.

Michael
Mit Zitat antworten
  #3  
Alt 16.03.2007, 12:00
Cira Cira ist offline
Stellt eigenen Sessel auf
Sterne für Mitgliedschaft:
 
Registriert seit: 16.05.2006
Ort: Ruhrgebiet
Beiträge: 597
Downloads: 0
Uploads: 0
AW: unterfaden wird nicht richtig transportiert

von was für einer Maschine sprichst Du - Overlock, normale Nähmaschine? Zu letzterer: Hast Du schon eine andere Spule versucht, ist die Spule richtig eingesetzt, richtig aufgespult, Fadenspannung kontrolliert?
__________________
Liebe Grüße
Cira
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.



Alle Zeitangaben in WEZ +2. Es ist jetzt 08:36 Uhr.


Sitemap:
Startseite Neues Community Galerie Wissen Markt Termine
aus der Redaktion
Kurznachrichten
WIPs
Nähen quer Beet
Forumsübersicht
Websitenregeln
Interessengemeinschaften
Blogs intern
Blogs extern
Chat
Motivationsmonat
Länderforen
Kontakte & Freunde
Mitglieder
Mitarbeiter
Galerie
Profilalben
Links
Downloads
Wörterbücher
Nähhilfe
kommerzielle Anzeigen
Stellen und Aufträge
private Angebote und Gesuche
Kurse
Übersicht
Kalender


Powered by vBulletin® Version 3.8.7 Patch Level 2 (Deutsch)
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Technische Realisierung 1999-2007 ABELNET internet company
Technische Realisierung seit 2008: Nähmaschinen Heinrichs am Steffensplatz, Aachen
Page generated in 0,07208 seconds with 12 queries