Hobbyschneiderin 24 - Forum
Partner:
Babylock Overlock Bernina Nähmaschinen Brother Nähmaschinen
Elna Nähmaschinen
Elna Nähmaschinen
Elna Nähmaschinen

aus der Redaktion Kurznachrichten WIPs Nähen quer Beet
Forumsübersicht Interessengemeinschaften Blogs intern Blogs extern Chat Motivationsmonat Länderforen Kontakte & Freunde Mitglieder Mitarbeiter
Galerie Profilalben
Links Downloads Wörterbücher Nähhilfe
kommerzielle Anzeigen Stellen und Aufträge private Angebote und Gesuche Kurse Übersicht
Kalender Adventskalender
Registrieren Hilfe Suchen Heutige Beiträge Alle Foren als gelesen markieren
Zurück   Hobbyschneiderin 24 - Forum > Nähthemen > Fragen und Diskussionen zur Verarbeitung


Fragen und Diskussionen zur Verarbeitung

Hier klärt man Fragen, wie: Wie mach ich was? Was ist das? Ich mach das so!
Fragen wie: Woher? Wie teuer? Werden hier nicht geklärt, sondern über den Markt.
Fragen wegen defekter Maschinen oder Problemen mit Maschinen gehören auch nicht nach hier, sondern in den Bereich Maschinen.


Alte Privileg und Probleme mit Unterfaden

Fragen und Diskussionen zur Verarbeitung


Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 24.02.2011, 23:01
Fadenwürmchen Fadenwürmchen ist offline
Neu im Forum
Sterne für Mitgliedschaft:
 
Registriert seit: 24.02.2011
Beiträge: 14
Downloads: 0
Uploads: 0
Alte Privileg und Probleme mit Unterfaden

Hallo ihr Lieben,

nachdem ich jetzt schon seit Wochen um dieses Forum rumschlawenzel hab ich mich jetzt endlich mal angemeldet

Und natürlich auch gleich ein Problem...

Ich habe von meiner Ma eine Privileg Portable Star 2000 geliehen. Bei ihr probegenäht und nichts besonderes feststellen können. Nach dem Transport zu mir spielt jetzt alles verrückt und ich krieg keine eine Naht mehr hin... Wie auch immer hab ich das Teil jetzt wieder so weit, dass wenigstens teilweise der Faden eine dauerhafte Verbindung mit dem Stoff eingeht aber grob gesagt funzt nur jeder 2. Einstich, dazwischen kommt die Nadel immer ohne Unterfaden wieder aus der Versenkung hoch, beim nächsten Einstich findet sie ihn wieder, dann wieder nicht etc.
Vielleicht ist die Lösung ja garnicht so schwer und ihr könnt mir sagen woran das liegen könnte?!

Der einzige Nähmaschinenservice den ich hier finde ist ewig weit weg von mir (bin autolos...) und ich frage mich außerdem, was sowas wohl kostet/ob sich das auch wirklich lohnt bei so ner alten Maschine.

Danke für eure Hilfe,

Liebe Grüße,

Das fadenwürmchen
Mit Zitat antworten
  #2  
Alt 24.02.2011, 23:22
Benutzerbild von twins-omi
twins-omi twins-omi ist offline
Fängt an sich einzurichten
Sterne für Mitgliedschaft:
 
Registriert seit: 14.03.2010
Ort: NRW
Beiträge: 400
Downloads: 17
Uploads: 0
AW: Alte Privileg und Probleme mit Unterfaden

Hallo Fadenwürmchen,

erst mal herzlich willkommen hier im Forum!

Mein erster Gedanke war, Du verarbeitest gerade (oder willst verarbeiten) einen elastischen Stoff?
Wenn Du dazu nicht die richtige Nadel (Jersey- oder Super Stretch-Nadeln)verwendest kommt es meist zu Fehlstichen.

Es kann aber auch an der Nadelstärke liegen; nicht zu dicke Nadeln für feine Stoffe nehmen.
Ist der Einfädelweg richtig?
Evtl. die Fadenspannung ausprobieren.

Viel Erfolg!
Mit Zitat antworten
  #3  
Alt 24.02.2011, 23:52
abby abby ist offline
Näht zur Abwechslung "deko"
Sterne für Mitgliedschaft:
 
Registriert seit: 23.10.2008
Beiträge: 859
Blog-Einträge: 1
Downloads: 8
Uploads: 0
AW: Alte Privileg und Probleme mit Unterfaden

Hallo Fadenwürmchen,
herzlich willkommen.

Wow, das ist ja ein echt stylisches Teil, sieht klasse aus, (da muss ich echt aufpassen, dass nicht mein Sammeltrieb gefüttert wird ;o )
(Habe die Maschine gerade gegoogelt)
Offtopic_Sag mal ist das Gehäuse, vor allem der bunte Teil, alles aus Alu oder war das zu der Zeit bereits Plastik?

Nun aber zu Deinen Fragen:

Lohnt sich eine Reparatur?
Ich würde sagen: JA schon!
Aber das ist mit Sicherheit Geschmacksache...
Deine Maschine ist von Brother hergestellt, braucht sich also hinter ihren Zeitgenossen keinesfalls zu verstecken :-)

Die Fehlersuche lohnt sich auf jeden Fall
vielleicht ist ja gar keine Reparatur nötig.

Mache einmal einen Nähtest auf normalem 2-4 lagigem Baumwollstoff,
mit frischer Nadel und ordentlichem Garn und mittlerem Nähfußdruck (der große Knopf obendrauf nur bis zur Hälfte eingedrückt, bzw. Stufe 2 von 4)
Schau nach, ob die Nadel richtig bis zum Anschlag drin sitzt.
Hast Du auch richtig eingefädelt?

Wenn jetzt weiterhin Stiche ausgelassen werden, suchen wir weiter ...

ansonsten könnte es auch ein Material/Nadel Problem sein...
(edit: wie twinsomi schon erwähnt hat)
__________________
Gruß Aby

Geändert von abby (25.02.2011 um 00:00 Uhr) Grund: Tippfehler
Mit Zitat antworten
  #4  
Alt 25.02.2011, 09:44
anonym09 anonym09 ist offline
Fängt an sich einzurichten
Sterne für Mitgliedschaft:
 
Registriert seit: 01.04.2009
Beiträge: 373
Downloads: 2
Uploads: 0
AW: Alte Privileg und Probleme mit Unterfaden

Nimm die Spule raus und sieh, ob sie gleichmäßig gespult ist.
Ungleichmäßig gespult (eine Seite dicker als die andere oder zu locker) bewirkt
so ein Problem wie bei Dir.
Spul sie auf eine leere Spule.
Das fällt mir zu Deinem Problem ein.
Herzlich willkommen im Forum
Mit Zitat antworten
  #5  
Alt 25.02.2011, 11:53
Fadenwürmchen Fadenwürmchen ist offline
Neu im Forum
Sterne für Mitgliedschaft:
 
Registriert seit: 24.02.2011
Beiträge: 14
Downloads: 0
Uploads: 0
AW: Alte Privileg und Probleme mit Unterfaden

Wow, ihr seit ja echt klasse!!! Dankeschön

Ich glaube die erste Antwort war auch gleich ein Treffer - hat zumindest das gröbste tatsächlich behoben! Dass ich da nicht von selbst draufgekommen bin

Maschine spinnt seit sie hier ist oder anders ausgedrückt, seit ich nen anderen stoff habe (nämlich ein altes T-Shirt aus elastischem Stoff). Anfangs gings noch einigermaßen, da wär man bestimmt mit Fadenspannung hintergekommen, aber dann hats mir ne Nadel gecrashed und seit dem Nadelwechsel geht nix mehr - eigentlich wäre die Fehlersuche da wohl einfach gewesen... Aber wenn auf der Nadel auch "Universal" draufsteht - ich hab ihr das einfach mal geglaubt Werd ich wohl nachher mal Nadeln kaufen gehen.

Hab mir eben n altes Abtrockentuch geschnappt und siehe da, es funktioniert. Muss jetzt nur noch die Fadenspannung etwas korrigieren und dabei ist mir glatt der Faden ausgegangen Das stellt mich vors nächste Problem (nämlich das, was anonym angesprochen hat: jeder von euch hat n Volltreffer gelandet ):

Aufspulen... Grob krieg ich das schon hin, aber der Faden sitzt super locker auf der Spule, weshalb nach 20 Stichen Ende im Gelände ist (also ich hoffe, dass das der Grund ist). Mache da also irgendwas falsch. Dummerweise hat meine Ma keine Bedienungsanleitung mehr für das Schätzchen...
Was wiederum mich zu noch ner Frage bringt: Kann die elastische Stiche? Bei der Pfaff meiner Stiefma sind diese rot gekennzeichnet, hier ist nix rotes, nur manche mit gestrichelten Linien.

abby: Gell, die ist ziemlich stylisch mit ihrem orange-beige-Mix. Aber nur fürs Auge soll sie ja auch nciht sein Ist übrigens alles Plaste.
Nähfußdruck? Ich schau mir heute Abend nochmal an was du meinst wenn ich weiter(ver)suche! Garn: Hab extra neues gekauft, da ich dem 20 Jahre altem dünnen Faden der noch drin steckte nicht traue. Jetzt hab ich für den Oberfaden tolles Garn und unten den dünnen, alten Billigfaden (da ich ja nciht aufgespult krieg), das kann ja nichts geben... Und um dein detektivisches Können weiter zu unterstreichen: Auch beim Einfädeln war wohl was falsch. Hatte es so gemacht wie meine Ma es mir gezeigt hat und ständig das von ihr beschrieben Problem, dass die Spule vom Oberfaden "durchdreht" und sich iwo Faden verheddert. Nachdem ich mir die Anleitung nochmal angeschaut habe und es so gemacht hab, wie ichs daraus ersehe läufts rund

Anouk: Du hast einen wunderschönen Namen!!!!
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Paff 360 Probleme mit Unterfaden! Hilfe!!! Discofox1402 Pfaff 5 06.07.2010 12:53
Probleme mit Brildor-Unterfaden me3ko Maschinensticken: Handhabung und Verarbeitung 2 14.01.2010 23:52
Probleme mit dem Unterfaden PE150 Gabis_Korsagen Brother 5 03.09.2009 11:16
Probleme mit dem Unterfaden Nadelschlampe Andere Diskussionen rund um unser Hobby 8 30.10.2008 11:33
Probleme mit Unterfaden zsazsa Andere Diskussionen rund um unser Hobby 4 06.06.2008 13:23


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:28 Uhr.


Sitemap:
Startseite Neues Community Galerie Wissen Markt Termine
aus der Redaktion
Kurznachrichten
WIPs
Nähen quer Beet
Forumsübersicht
Websitenregeln
Interessengemeinschaften
Blogs intern
Blogs extern
Chat
Motivationsmonat
Länderforen
Kontakte & Freunde
Mitglieder
Mitarbeiter
Galerie
Profilalben
Links
Downloads
Wörterbücher
Nähhilfe
kommerzielle Anzeigen
Stellen und Aufträge
private Angebote und Gesuche
Kurse
Übersicht
Kalender


Powered by vBulletin® Version 3.8.7 Patch Level 2 (Deutsch)
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Technische Realisierung 1999-2007 ABELNET internet company
Technische Realisierung seit 2008: Nähmaschinen Heinrichs am Steffensplatz, Aachen
Page generated in 0,11723 seconds with 14 queries