Hobbyschneiderin 24 - Forum
Partner:
Babylock Overlock Bernina Nähmaschinen Brother Nähmaschinen
Elna Nähmaschinen
Elna Nähmaschinen
Elna Nähmaschinen

aus der Redaktion Kurznachrichten WIPs Nähen quer Beet
Forumsübersicht Interessengemeinschaften Blogs intern Blogs extern Chat Motivationsmonat Länderforen Kontakte & Freunde Mitglieder Mitarbeiter
Galerie Profilalben
Links Downloads Wörterbücher Nähhilfe
kommerzielle Anzeigen Stellen und Aufträge private Angebote und Gesuche Kurse Übersicht
Kalender Adventskalender
Registrieren Hilfe Suchen Heutige Beiträge Alle Foren als gelesen markieren
Zurück   Hobbyschneiderin 24 - Forum > gemeinsam Nähen - Monatsthemenforen, Nähcafe, Round Robin und ähnliches > Archiv der MoMo Jahre 2007, 2008, 2009, 2010 und 2011 > 2008 > Februar 2008 - Shirts


Februar 2008 - Shirts
Ganz viele verschiedene wurden genäht


und wieder ein problem

Februar 2008 - Shirts


Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 19.08.2009, 22:32
ödi87 ödi87 ist offline
Hilfsbereit und kreativ
Sterne für Mitgliedschaft:
 
Registriert seit: 09.08.2009
Ort: Dresden
Beiträge: 86
Blog-Einträge: 1
Downloads: 1
Uploads: 0
und wieder ein problem

also..wollte mich ja an krabbelpuschen versuchen..
nun hab ich mir alles zurechtgeschnitten..mit backpapier läuft alles gut durch und ne ledernadel hab ich mir besorgt..
nun zum eigentlichen problem..
der unterfaden bildet schlaufen! ich hab die fadenspannung verändert, alles gut sauber gemacht aber irgendwie wird´s nichts..
das heißt..manchmal sieht die naht klasse aus und dann wieder zum fürchten...
weis nicht was ich noch machen könnte...
habt ihr noch nen tipp für mich?
ich wäre wirklich dankbar..
Mit Zitat antworten
  #2  
Alt 19.08.2009, 22:47
Benutzerbild von mosine
mosine mosine ist offline
Findet sich auch im Dunkeln zurecht
Sterne für Mitgliedschaft:
 
Registriert seit: 03.03.2008
Ort: 49082 Osnabrück
Beiträge: 2.418
Downloads: 7
Uploads: 0
AW: und wieder ein problem

Tach *Ödi*
Welche Nadel benutzt Du und passendes Garn dazu?


...wieso schreibst Du denn unter "Februar Shirts 2008"
__________________
Schöne Grüße, Simone

ICH SUCHE


Mosine`s Eckchen
Alben
Google fragen!
Mit Zitat antworten
  #3  
Alt 19.08.2009, 22:50
ödi87 ödi87 ist offline
Hilfsbereit und kreativ
Sterne für Mitgliedschaft:
 
Registriert seit: 09.08.2009
Ort: Dresden
Beiträge: 86
Blog-Einträge: 1
Downloads: 1
Uploads: 0
AW: und wieder ein problem

oh..hab ich jetzt grad erst gemerkt das ich hier falsch bin...
sorry..

naja..halt ne ledernadel und das garn..hm, ich hab die nähmaschine vor 2 wochen von der oma meines freundes bekommen und sie hat mir 4 rollen garn dazu gegeben..weis nicht was es für welches ist
spielt das so ne große rolle?

ich hab ja so gar keine ahnung..absoluter neuling..
Mit Zitat antworten
  #4  
Alt 19.08.2009, 22:58
Benutzerbild von SlicKy
SlicKy SlicKy ist offline
Näht zur Abwechslung "deko"
Sterne für Mitgliedschaft:
 
Registriert seit: 23.02.2005
Ort: Bremerhaven
Beiträge: 933
Downloads: 2
Uploads: 0
AW: und wieder ein problem

Huhu,

hast du den Faden schon mal neu eingefädeln? Manchmal liegt es auch daran, dass der Oberfaden nicht richtig eingefädelt ist. Oder die Maschine mal sauber machen.

LG Sarah
__________________
LG Sarah
Mit Zitat antworten
  #5  
Alt 19.08.2009, 23:07
Benutzerbild von mosine
mosine mosine ist offline
Findet sich auch im Dunkeln zurecht
Sterne für Mitgliedschaft:
 
Registriert seit: 03.03.2008
Ort: 49082 Osnabrück
Beiträge: 2.418
Downloads: 7
Uploads: 0
AW: und wieder ein problem

Wie stark ist Dein Leder, *ödi*? Brauchst Du wirklich die Ledernadel?
Hast Du Dir die Tipps aus diesem Thread, der Dir empfohlen wurde, mal durchgelesen?
__________________
Schöne Grüße, Simone

ICH SUCHE


Mosine`s Eckchen
Alben
Google fragen!
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
wieder ein Problem ( T Shirt ) Bastelprinzessin Maschinensticken: Handhabung und Verarbeitung 6 04.10.2007 15:56
Ich habe mal wieder ein Design-Problem 3kids Stricken und Häkeln 3 06.12.2006 10:57
Infiziert und gleich ein Problem schnufflbaerchen Dessous 4 20.11.2005 21:46
Schon wieder mal ein Ebay-Problem !!! mali Rund um PC und Internet 3 26.02.2005 13:05


Alle Zeitangaben in WEZ +2. Es ist jetzt 03:43 Uhr.


Sitemap:
Startseite Neues Community Galerie Wissen Markt Termine
aus der Redaktion
Kurznachrichten
WIPs
Nähen quer Beet
Forumsübersicht
Websitenregeln
Interessengemeinschaften
Blogs intern
Blogs extern
Chat
Motivationsmonat
Länderforen
Kontakte & Freunde
Mitglieder
Mitarbeiter
Galerie
Profilalben
Links
Downloads
Wörterbücher
Nähhilfe
kommerzielle Anzeigen
Stellen und Aufträge
private Angebote und Gesuche
Kurse
Übersicht
Kalender


Powered by vBulletin® Version 3.8.7 Patch Level 2 (Deutsch)
Copyright ©2000 - 2016, vBulletin Solutions, Inc.
Technische Realisierung 1999-2007 ABELNET internet company
Technische Realisierung seit 2008: Nähmaschinen Heinrichs am Steffensplatz, Aachen
Page generated in 0,08945 seconds with 13 queries