Hobbyschneiderin 24 - Forum
Partner:
Babylock Overlock Bernina Nähmaschinen Brother Nähmaschinen
Elna Nähmaschinen
Elna Nähmaschinen
Elna Nähmaschinen

aus der Redaktion Kurznachrichten WIPs Nähen quer Beet
Forumsübersicht Interessengemeinschaften Blogs intern Blogs extern Chat Motivationsmonat Länderforen Kontakte & Freunde Mitglieder Mitarbeiter
Galerie Profilalben
Links Downloads Wörterbücher Nähhilfe
kommerzielle Anzeigen Stellen und Aufträge private Angebote und Gesuche Kurse Übersicht
Kalender Adventskalender
Registrieren Hilfe Suchen Heutige Beiträge Alle Foren als gelesen markieren
Zurück   Hobbyschneiderin 24 - Forum > Maschinen > Pfaff


Pfaff
...


Probleme beim Nähen mit Pfaff 134- 0 6

Pfaff


Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 26.02.2015, 14:43
Rabo1912 Rabo1912 ist offline
Neu im Forum
Sterne für Mitgliedschaft:
 
Registriert seit: 26.02.2015
Beiträge: 1
Downloads: 0
Uploads: 0
Probleme beim Nähen mit Pfaff 134- 0 6

Hallo zusammen,

ich bin ein totaler Anfänger was Nähen angeht. Weil ich gerne anfangen möchte, Taschen für mich und Halsbänder für meine Hunde selber zu nähen, habe ich mir vor 2 Tagen von einem Händler eine ganz ganz alte Pfaff 134- 0 6 gekauft. Also eine Industrienähmaschine aus den 50er Jahren (damit sie auch durch die starken Gurtbänder kommt etc). Nun habe ich also angefangen zu üben, sprich Vierecke nachgenäht usw. Es lief auch alles gut, bis die Nähmaschine auf einmal einen komischen Ton von sich gab und seitdem auf der Unterseite des Stoffes nur noch so näht:

http://fs1.directupload.net/images/150226/ceegsota.jpg

Auf der oberen Seite des Stoffes sieht alles sauber aus, aber unten fusselt das so extrem. Ich habe also alle fäden nochmal ordentlich raus und wieder rein gemacht... dann lief es mal 10 cm gut und schon fusselt sie wieder so. Habe anschließend Ober- und Unterfaden verschiedenfarbig gewählt und festgestellt, dass der Oberfaden derjenige ist, der auf der Unterseite so fusselt und sich verheddert.

Ich habe jetzt schon gehört, dass dies wohl lediglich ein Problem der Fadenspannung sein soll. Kann es passieren, dass die einfach mitten im Nähen nicht mehr so gut ist wie zu Anfang? Habe ja nun schon 1 Tag lang damit genäht... Und an welchem Rädchen stelle ich die Fadenspannung ein?

Dies ist meine Nähmaschine
http://fs1.directupload.net/images/150226/v7h3ohcn.jpg

Danke schonmal!
Mit Zitat antworten
  #2  
Alt 26.02.2015, 15:38
knittingwoman knittingwoman ist gerade online
Ältestenrat
Sterne für Mitgliedschaft:
 
Registriert seit: 08.05.2008
Beiträge: 18.222
Downloads: 3
Uploads: 0
AW: Probleme beim Nähen mit Pfaff 134- 0 6

hast keine Bedienungsanleitung, alles richtig eingefädelt?
Mit Zitat antworten
  #3  
Alt 26.02.2015, 17:44
Benutzerbild von josef
josef josef ist offline
Nähmaschinenmechaniker
Sterne für Mitgliedschaft:
 
Registriert seit: 08.05.2007
Ort: Werneck, Unterfranken
Beiträge: 13.790
Downloads: 1
Uploads: 0
AW: Probleme beim Nähen mit Pfaff 134- 0 6

Zitat:
Zitat von Rabo1912 Beitrag anzeigen
Hallo zusammen,

ich bin ein totaler Anfänger was Nähen angeht. Weil ich gerne anfangen möchte, Taschen für mich und Halsbänder für meine Hunde selber zu nähen, habe ich mir vor 2 Tagen von einem Händler eine ganz ganz alte Pfaff 134- 0 6 gekauft. Also eine Industrienähmaschine aus den 50er Jahren (damit sie auch durch die starken Gurtbänder kommt etc). Nun habe ich also angefangen zu üben, sprich Vierecke nachgenäht usw. Es lief auch alles gut, bis die Nähmaschine auf einmal einen komischen Ton von sich gab und seitdem auf der Unterseite des Stoffes nur noch so näht:

*****

Auf der oberen Seite des Stoffes sieht alles sauber aus, aber unten fusselt das so extrem. Ich habe also alle fäden nochmal ordentlich raus und wieder rein gemacht... dann lief es mal 10 cm gut und schon fusselt sie wieder so. Habe anschließend Ober- und Unterfaden verschiedenfarbig gewählt und festgestellt, dass der Oberfaden derjenige ist, der auf der Unterseite so fusselt und sich verheddert.

Ich habe jetzt schon gehört, dass dies wohl lediglich ein Problem der Fadenspannung sein soll. Kann es passieren, dass die einfach mitten im Nähen nicht mehr so gut ist wie zu Anfang? Habe ja nun schon 1 Tag lang damit genäht... Und an welchem Rädchen stelle ich die Fadenspannung ein?

Dies ist meine Nähmaschine

*****

Danke schonmal!
im Forum

bitte lade deine bilder als anhang hoch und bitte nicht verlinken
Angehängte Grafiken
Dateityp: jpg m-v7h3ohcn.jpg (118,0 KB, 49x aufgerufen)
__________________
gruß josef
der nähmaschinen-mechaniker
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme beim Nähen Pfaff 1222 Barba Pfaff 3 23.08.2008 06:55
Probleme beim Langsam-Nähen mit Pfaff 262 Catweazle Pfaff 6 27.04.2008 18:07
Probleme beim Knopfloch nähen mit Pfaff 2024 Luni Fragen und Diskussionen zur Verarbeitung 3 27.11.2006 11:21
Probleme mit Faden beim Nähen tine20 Andere Diskussionen rund um unser Hobby 17 16.02.2005 20:12
Probleme beim Stickn mit Leerkarte / Pfaff 7570 Julietta Pfaff 13 09.12.2004 11:31


Alle Zeitangaben in WEZ +2. Es ist jetzt 17:38 Uhr.


Sitemap:
Startseite Neues Community Galerie Wissen Markt Termine
aus der Redaktion
Kurznachrichten
WIPs
Nähen quer Beet
Forumsübersicht
Websitenregeln
Interessengemeinschaften
Blogs intern
Blogs extern
Chat
Motivationsmonat
Länderforen
Kontakte & Freunde
Mitglieder
Mitarbeiter
Galerie
Profilalben
Links
Downloads
Wörterbücher
Nähhilfe
kommerzielle Anzeigen
Stellen und Aufträge
private Angebote und Gesuche
Kurse
Übersicht
Kalender


Powered by vBulletin® Version 3.8.7 Patch Level 2 (Deutsch)
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Technische Realisierung 1999-2007 ABELNET internet company
Technische Realisierung seit 2008: Nähmaschinen Heinrichs am Steffensplatz, Aachen
Page generated in 0,08212 seconds with 15 queries