Hobbyschneiderin 24 - Forum
Partner:
Babylock Overlock Bernina Nähmaschinen Brother Nähmaschinen
Elna Nähmaschinen
Elna Nähmaschinen
Elna Nähmaschinen

aus der Redaktion Kurznachrichten WIPs Nähen quer Beet
Forumsübersicht Interessengemeinschaften Blogs intern Blogs extern Chat Motivationsmonat Länderforen Kontakte & Freunde Mitglieder Mitarbeiter
Galerie Profilalben
Links Downloads Wörterbücher Nähhilfe
kommerzielle Anzeigen Stellen und Aufträge private Angebote und Gesuche Kurse Übersicht
Kalender Adventskalender
Registrieren Hilfe Suchen Heutige Beiträge Alle Foren als gelesen markieren
Zurück   Hobbyschneiderin 24 - Forum > Maschinen > Elna


Elna
...


Lotus SP: Probleme mit Unterfadenspannung / Zickzackstich

Elna


Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 15.08.2011, 00:23
Benutzerbild von Tronic
Tronic Tronic ist offline
Schon etwas länger da
Sterne für Mitgliedschaft:
 
Registriert seit: 07.06.2011
Beiträge: 14.869
Downloads: 0
Uploads: 0
Lotus SP: Probleme mit Unterfadenspannung / Zickzackstich

Hallo,
ich versuche schon seit längerem meine Elna Lotus Sp Bj 74 richtig einzustellen.

Geradnaht und Spezial-Zick-Zack funktionieren prima, leider bekomme ich den normalen Zick-Zack nicht hin. Entweder bildet sich ein Wulst oder es zieht den Oberfaden nach unten. Auch bei der höchsten Oberfadenspannung und Unterfadenspannung auf Null zieht es den Faden nicht auf die Oberseite. Zeitung habe ich auch schon als Verstärkung mirgenäht. Der Oberfaden hat allerdings schon Spannung (Nadel biegt/bricht bei gesenktem Nähfüßchen, wenn man daran zieht). Beim Blindstich zieht es immer den langen Stich nach unten.


Mit der Fadenspannung hab ich jetzt eine Woche rum gespielt, aber ich komm einfach nicht weiter. Beim verstellen der Unterfadenspannung kann ich keine Veränderung an der Naht feststellen - ist diese vielleicht kaputt? Ist es normal, dass die ganze Spule sich leicht hin und her bewegen läßt? Eigentlich müsste ich doch Unter- und Oberfadenspannung etwas verringern um zumindest die Wulst zu verhindern - leider bekom ich das nichh hin.

Über einen Rat würde ich mich sehr freuen.
Mit Zitat antworten
  #2  
Alt 15.08.2011, 12:47
Benutzerbild von peterle
peterle peterle ist offline
Administrationskasper
Sterne für Mitgliedschaft:
 
Registriert seit: 21.12.2001
Ort: Aachen
Beiträge: 17.630
Downloads: 18
Uploads: 19
AW: Lotus SP: Probleme mit Unterfadenspannung / Zickzackstich

In welchem Material und mit welchem Garn, Nadel hast Du denn nun einen Wulst?
Stichbreite, Stichlänge?
__________________
grüße
peterle

„Du musst nicht über Meere reisen. Du musst nicht in den Himmel hinaufsteigen. Du musst nicht die Alpen überqueren. Der Weg, der dir gewiesen ist, ist nicht weit:
Du musst Gott nur bis zu dir selbst entgegengehen.“
Bernhard von Clairvaux
Mit Zitat antworten
  #3  
Alt 15.08.2011, 17:45
Benutzerbild von Tronic
Tronic Tronic ist offline
Schon etwas länger da
Sterne für Mitgliedschaft:
 
Registriert seit: 07.06.2011
Beiträge: 14.869
Downloads: 0
Uploads: 0
AW: Lotus SP: Probleme mit Unterfadenspannung / Zickzackstich

Hallo Peterle,

am schlimmsten ist der Wulst in glatten, etwas leichteren Baumwollstoffen, etwas dünneres hab ich erst gar nicht probiert. Vielleicht etwas (minimal) leichtere Qualität als Tilda. Garn habe ich folgende versucht: Syngarn Allesnähfaden 100% Polyester, Gütermann CA 02776 und Coats gral Overlockgarn (letztere war sehr/zu dünn). Nadeln habe ich ausprobiert: Pfaff Universal 130/705H 15x1H 80/12, Prym Standard 130/705 70/10 und Fadenpolierte Kosmos Nadeln Nr 80 B (eher aus Verzweiflung).

Ergebnisse bei verschiedenen Einstellungen (SB=Stichbreite, SW=Stichweite):
SB VVV / SW 1 / Unterfadenspannung 1 / Fadenspannung 5 = Wurst + Unterfaden zu straff ( der obere Faden wird nach unten gezogen)
SB VVV / SW 1 / Unterfadenspannung 1 / Fadenspannung 6,7,8 = immer stärkere Wurst + obere Faden wird immer noch nach unten gezogen, um so höher die Fadenspannung um so stärker zieht sich die Naht zur Wulst zusammen, am Unterfaden verändert sich nichts (ist immer noch zu fest)
SB VVV / SW 1 / Unterfadenspannung 0,5 dann 0 / Fadenspannung 5,6,7,8 = praktisch kein Unterschied zu vorher



SB 3 / SW 2 / Unterfaden 1 / Fadenspannung 5 = Besser aber jetzt wellt sich alles (kein Wulst), Unterfaden zu fest. Erhöhe ich die Fadenspannung wird alles schlimmer und am Unterfaden tut sich nichts. Stelle ich die Unterfadenstellung auf Null tut sich trotzdem nichts am Unterfaden.

SB 4 / SW 3 / Unterfaden 0 / Fadenspannung 4 = Mit das beste Ergebnis von oben gesehen, es wellt etwas weniger, Unterfaden bildet aber schon fast eine Linie und kein ZickZack mehr. Drehe ich die Fadenspannung hoch wird es immer welliger und Unterfaden bleibt eine Linie.



Was mir noch aufgefallen ist, die Unterfadenspannung läßt sich nur bis 1,5 drehen, obwohl die Skala wohl noch bis 3 geht. Ist das normal? Ich hab das Gefühl die Unterfadenspannung reagiert nicht mehr und es ist egal ob ich da was verstelle.

Auf dickem Jersey entsteht keine Wurst (Prym Jerseynadel 70 und 80, Gütermann Garn) und es wellt auch nicht, aber die Naht ist einfach viel zu fest. Ich will doch nur das alles etwas lockerer wird. Für Tipps bin ich dankbar, was könnte ich denn noch ausprobieren?
Mit Zitat antworten
  #4  
Alt 15.08.2011, 19:02
Benutzerbild von peterle
peterle peterle ist offline
Administrationskasper
Sterne für Mitgliedschaft:
 
Registriert seit: 21.12.2001
Ort: Aachen
Beiträge: 17.630
Downloads: 18
Uploads: 19
AW: Lotus SP: Probleme mit Unterfadenspannung / Zickzackstich

Nimm mal einen Nessel zwei (wenn dicker) drei oder vierlagig (wenn dünner) und teste die Spannungen mal damit. Eine mittlere Stichbreite und eine mittlere Stichlänge sollten den Fadenknoten idealerweise in der Mitte haben.
__________________
grüße
peterle

„Du musst nicht über Meere reisen. Du musst nicht in den Himmel hinaufsteigen. Du musst nicht die Alpen überqueren. Der Weg, der dir gewiesen ist, ist nicht weit:
Du musst Gott nur bis zu dir selbst entgegengehen.“
Bernhard von Clairvaux
Mit Zitat antworten
  #5  
Alt 15.08.2011, 20:16
Benutzerbild von Tronic
Tronic Tronic ist offline
Schon etwas länger da
Sterne für Mitgliedschaft:
 
Registriert seit: 07.06.2011
Beiträge: 14.869
Downloads: 0
Uploads: 0
AW: Lotus SP: Probleme mit Unterfadenspannung / Zickzackstich

So, bin schnell in den Stoffladen rüber. Die hatten jetzt nur einen mittleren da. Ich habe ihn 4-fach genommen. Breite und Länge: Einstellung zwischen 2,5 für beides. Bei Fadenspannung 9 und Unterspannung auf 1 oder 0 sieht man nur noch ganz ganz wenig vom Oberfaden auf der Unterseite. Nadeln einmal Prym Standart 80er (zuerst 70er Jersey). Garn Gütermann. Keine Wulst.
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
probleme beim zickzack

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elna Lotus SP Ramses298 Elna 29 02.08.2014 21:11
Elna Lotus SP CarmenZ Elna 8 10.11.2010 00:31
ELNA LOTUS SP 35 Bedinungsanleitung letsdancelady Bedienungsanleitung gesucht 0 09.02.2008 17:13
Hurra! Lotus SP gefangen! Papagena Elna 7 24.08.2007 12:20
Lotus sp Anij8 Elna 11 11.03.2007 11:13


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:36 Uhr.


Sitemap:
Startseite Neues Community Galerie Wissen Markt Termine
aus der Redaktion
Kurznachrichten
WIPs
Nähen quer Beet
Forumsübersicht
Websitenregeln
Interessengemeinschaften
Blogs intern
Blogs extern
Chat
Motivationsmonat
Länderforen
Kontakte & Freunde
Mitglieder
Mitarbeiter
Galerie
Profilalben
Links
Downloads
Wörterbücher
Nähhilfe
kommerzielle Anzeigen
Stellen und Aufträge
private Angebote und Gesuche
Kurse
Übersicht
Kalender


Powered by vBulletin® Version 3.8.7 Patch Level 2 (Deutsch)
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Technische Realisierung 1999-2007 ABELNET internet company
Technische Realisierung seit 2008: Nähmaschinen Heinrichs am Steffensplatz, Aachen
Page generated in 0,11972 seconds with 15 queries